<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>El grupo mexicano Reik se “deja llevar” por la ola del urbano y se sorprende | El Mundo USA</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elmundous.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Mundo USA &raquo; Feed" href="https://www.elmundous.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Mundo USA &raquo; Comments Feed" href="https://www.elmundous.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Mundo USA &raquo; El grupo mexicano Reik se “deja llevar” por la ola del urbano y se sorprende Comments Feed" href="https://www.elmundous.com/2022/08/26/el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elmundous.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4043e0250200eac61e2133b0cbfde2d2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.elmundous.com/wp-includes/css/dashicons.min.css?ver=4043e0250200eac61e2133b0cbfde2d2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.elmundous.com/wp-includes/js/thickbox/thickbox.css?ver=4043e0250200eac61e2133b0cbfde2d2' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4043e0250200eac61e2133b0cbfde2d2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4043e0250200eac61e2133b0cbfde2d2' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_likebox-css'  href='https://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/themes/theme_likebox/style.css?ver=4043e0250200eac61e2133b0cbfde2d2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elmundous.com/wp-includes/css/dist/block-library/style.min.css?ver=4043e0250200eac61e2133b0cbfde2d2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.elmundous.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='https://www.elmundous.com/wp-content/plugins/album-and-image-gallery-plus-lightbox/assets/css/magnific-popup.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elmundous.com/wp-content/plugins/album-and-image-gallery-plus-lightbox/assets/css/slick.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='aigpl-public-css-css'  href='https://www.elmundous.com/wp-content/plugins/album-and-image-gallery-plus-lightbox/assets/css/aigpl-public.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elmundous.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='s_pdf_styles-css'  href='https://www.elmundous.com/wp-content/plugins/simple-pdf-viewer/css/style.css?ver=4043e0250200eac61e2133b0cbfde2d2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4043e0250200eac61e2133b0cbfde2d2' type='text/css' media='all' />
<link rel='stylesheet' id='evrplus_public-css'  href='https://www.elmundous.com/wp-content/plugins/wpeventplus/assets/front/evrplus_public_style_v2.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evrplus_calendar-css'  href='https://www.elmundous.com/wp-content/plugins/wpeventplus/assets/front/evrplus_calendar_v19.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evrplus_pop_style-css'  href='https://www.elmundous.com/wp-content/plugins/wpeventplus/assets/front/evrplus_pop_style_v1.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evrplus_fancy_style-css'  href='https://www.elmundous.com/wp-content/plugins/wpeventplus/assets/scripts/fancybox/jquery.fancybox-1.3.4.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evrplus_colorbox_style-css'  href='https://www.elmundous.com/wp-content/plugins/wpeventplus/assets/scripts/colorbox/css/colorbox.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrabCSS-css'  href='https://www.elmundous.com/wp-content/plugins/wpeventplus/assets/js/bootstrap.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.elmundous.com/wp-content/plugins/wpeventplus/assets/front/custom-style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elmundous.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elmundous.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.elmundous.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elmundous.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1661567521","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elmundous.com/wp-includes/js/utils.min.js?ver=4043e0250200eac61e2133b0cbfde2d2' id='utils-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8' id='greensock-js'></script>
<script type='text/javascript' id='layerslider-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.5' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.5' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/plugins/simple-pdf-viewer/js/main.js?ver=4043e0250200eac61e2133b0cbfde2d2' id='s_pdf_scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.elmundous.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elmundous.com/wp-json/wp/v2/posts/81444" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elmundous.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elmundous.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.elmundous.com/2022/08/26/el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende/" />
<link rel='shortlink' href='https://www.elmundous.com/?p=81444' />
<link rel="alternate" type="application/json+oembed" href="https://www.elmundous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elmundous.com%2F2022%2F08%2F26%2Fel-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elmundous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elmundous.com%2F2022%2F08%2F26%2Fel-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99817925-4', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
var ad = googletag.pubads().definePassback('/109270559/218/1746/5628', 
[[1, 1]]).setTargeting('at', [57, 58, 59, 60, 61, 62, 63, 64, 65, 66, 67, 68, 69, 70, 110, 71, 72, 73, 74]).setTargeting('his', ['0']).setTargeting('ps', ['0']).setTargeting('sv', ['%%SITE%%']).setTargeting('av', ['%%ADUNIT%%']).setTargeting('pos', ['ATF']).setTargeting('18', ['0']).setTargeting('cat', [105]).setTargeting('cou', ['US']).setTargeting('plat', ['MW']).setTargeting('gs', ['0']).setTargeting('lang', ['IN']).set('page_url', '%%PATTERN:url%%');
if (localStorage.latitud && localStorage.longitud) {
    ad.setLocation(localStorage.latitud, localStorage.longitud);
}
ad.display();
</script>

<script type="text/javascript" src="http://tags.crwdcntrl.net/c/10474/cc.js?ns=_cc10474" id="LOTCC_10474">/script>
<script type="text/javascript" language="javascript">_cc10474.bcp();</script><!--WPEventPlus 2.0.6--><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elmundous.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.elmundous.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El grupo mexicano Reik se “deja llevar” por la ola del urbano y se sorprende" />
<meta property="og:url" content="https://www.elmundous.com/2022/08/26/el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende/" />
<meta property="og:description" content="Ciudad de México, 26 ago (EFE).- Lo que comenzó como experimentación para el grupo mexicano Reik en el género urbano, se ha convertido en parte de su esencia musical, pero le hacen frente a lo efím…" />
<meta property="article:published_time" content="2022-08-26T20:40:14+00:00" />
<meta property="article:modified_time" content="2022-08-26T20:40:18+00:00" />
<meta property="og:site_name" content="El Mundo USA" />
<meta property="og:image" content="https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w.jpg" />
<meta property="og:image:width" content="834" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="El grupo mexicano Reik se “deja llevar” por la ola del urbano y se sorprende" />
<meta name="twitter:image" content="https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.elmundous.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/www.elmundous.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#59caea";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.elmundous.com/wp-content/uploads/2016/09/cropped-elmundo28a-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.elmundous.com/wp-content/uploads/2016/09/cropped-elmundo28a-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elmundous.com/wp-content/uploads/2016/09/cropped-elmundo28a-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.elmundous.com/wp-content/uploads/2016/09/cropped-elmundo28a-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.bold {
  font-weight: bold;
	font-size: larger;
}

.bold2 {
  font-weight: bold;
	font-size: 15;
	text-shadow: 2px 2px 7px #cec2ab;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-81444 single-format-standard desktop el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende global-block-template-1 td-magazine wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElMundoUSA/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elmundousa/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@elmundous.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/El_Mundo_Us" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCI0MCX5BV33ustt76m7CUoQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-3663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-3663"><a href="https://www.elmundous.com/">Home</a></li>
<li id="menu-item-3635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3635"><a href="https://www.elmundous.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3636"><a href="https://www.elmundous.com/category/noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-3637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3637"><a href="https://www.elmundous.com/category/noticias/estado-de-washington/">Estado de Washington</a></li>
	<li id="menu-item-3638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3638"><a href="https://www.elmundous.com/category/noticias/internacional/">Internacional</a></li>
	<li id="menu-item-3639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3639"><a href="https://www.elmundous.com/category/noticias/nacion/">Nación</a></li>
</ul>
</li>
<li id="menu-item-49595" class="bold2 menu-item menu-item-type-custom menu-item-object-custom menu-item-49595"><a href="https://clasificadowa.com/adverts/">Clasificados</a></li>
<li id="menu-item-3640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3640"><a href="https://www.elmundous.com/category/opinion/">Opinión</a></li>
<li id="menu-item-3641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3641"><a href="https://www.elmundous.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3642"><a href="https://www.elmundous.com/category/deportes/beisbol/">Béisbol</a></li>
	<li id="menu-item-3643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3643"><a href="https://www.elmundous.com/category/deportes/deportes-local/">Deportes Local</a></li>
	<li id="menu-item-3644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3644"><a href="https://www.elmundous.com/category/deportes/deportesopinion/">Deportes/Opinión</a></li>
	<li id="menu-item-3645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3645"><a href="https://www.elmundous.com/category/deportes/futbol-americano/">Fútbol Americano</a></li>
	<li id="menu-item-3646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3646"><a href="https://www.elmundous.com/category/deportes/futbol-internacional/">Fútbol Internacional</a></li>
	<li id="menu-item-3647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3647"><a href="https://www.elmundous.com/category/deportes/futbol-mexicano/">Fútbol Mexicano</a></li>
	<li id="menu-item-3648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3648"><a href="https://www.elmundous.com/category/deportes/mas-deportes/">Mas Deportes</a></li>
</ul>
</li>
<li id="menu-item-3649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3649"><a href="https://www.elmundous.com/category/negocios/">Negocios</a></li>
<li id="menu-item-3650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3650"><a href="https://www.elmundous.com/category/salud-y-familia/">Salud y Familia</a></li>
<li id="menu-item-3651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3651"><a href="https://www.elmundous.com/category/espectaculo/">Espectáculo</a></li>
<li id="menu-item-3652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3652"><a href="https://www.elmundous.com/category/el-mundo-de-la-mujer/">Mujer</a></li>
<li id="menu-item-3653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3653"><a href="https://www.elmundous.com/category/religion/">Religión</a></li>
<li id="menu-item-3654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3654"><a href="https://www.elmundous.com/category/esquina-tech/">Esquina Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655"><a href="https://www.elmundous.com/category/esquina-tech/audio-y-tv/">Audio y TV</a></li>
	<li id="menu-item-3656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3656"><a href="https://www.elmundous.com/category/esquina-tech/auto-tech/">Auto Tech</a></li>
	<li id="menu-item-3657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3657"><a href="https://www.elmundous.com/category/esquina-tech/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-3658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3658"><a href="https://www.elmundous.com/category/esquina-tech/computadoras/">Computadoras</a></li>
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="https://www.elmundous.com/category/esquina-tech/internet/">Internet</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="https://www.elmundous.com/category/esquina-tech/moviles/">Móviles</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.elmundous.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">41.9</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Seattle, WA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, August 26, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-encabezado" class="top-header-menu"><li id="menu-item-3631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3631"><a href="https://www.elmundous.com/about-el-mundo/">About El Mundo</a></li>
<li id="menu-item-3630" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3630"><a href="https://www.elmundous.com/media-kit/">Media Kit</a></li>
<li id="menu-item-14437" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14437"><a href="https://www.elmundous.com/eventos/">Eventos</a></li>
<li id="menu-item-49597" class="bold menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49597"><a href="https://clasificadowa.com/adverts/?display=list">Clasificados</a></li>
<li id="menu-item-8805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8805"><a href="https://www.elmundous.com/wa-state/">WA State</a></li>
<li id="menu-item-8806" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8806"><a href="https://www.elmundous.com/what-is-el-mundo-up-to/">What is El Mundo Up To?</a></li>
<li id="menu-item-4252" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4252"><a href="https://www.elmundous.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElMundoUSA/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elmundousa/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@elmundous.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/El_Mundo_Us" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCI0MCX5BV33ustt76m7CUoQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.elmundous.com/">
            <img class="td-retina-data" data-retina="http://www.elmundous.com/wp-content/uploads/2016/09/elmundo-300x70.png" src="http://www.elmundous.com/wp-content/uploads/2016/09/elmundo-300x70.png" alt=""/>
            <span class="td-visual-hidden">El Mundo USA</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") { lsShowNotice('layerslider_2','jquery'); }
else {
lsjQuery("#layerslider_2").layerSlider({navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, autoPlayVideos: false, imgPreload: false, lazyLoad: false, skinsPath: 'https://www.elmundous.com/wp-content/plugins/LayerSlider/static/skins/'})
}
});
</script><div id="layerslider_2" class="ls-wp-container" style="width:728px;height:90px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls=" transition2d: all;"><img src="https://www.elmundous.com/wp-content/uploads/2020/03/Coronavirus_Banner.png" class="ls-bg" alt="Coronavirus_Banner" /><img src="https://www.elmundous.com/wp-content/uploads/2020/03/Coronavirus_Banner.png" class="ls-tn" alt="Slide thumbnail" /><a href="https://www.elmundous.com/category/coronavirus-2/" target="_self" class="ls-link"></a></div><div class="ls-slide" data-ls="slidedelay:8000; transition2d: all;"><img src="https://www.elmundous.com/wp-content/uploads/2022/08/728x90.png" class="ls-bg" alt="728&#215;90" /><a href="https://www.smallbusinessflexfund.org/?&utm_source=elmundo&utm_medium=static&utm_campaign=sbffyear2&utm_content=cmo&utm_term=spanish" target="_self" class="ls-link"></a></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.elmundous.com/">
			<img src="http://www.elmundous.com/wp-content/uploads/2016/09/mobilogo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.elmundous.com/">
			<img class="td-retina-data" data-retina="http://www.elmundous.com/wp-content/uploads/2016/09/elmundo-300x70.png" src="http://www.elmundous.com/wp-content/uploads/2016/09/elmundo-300x70.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-3663"><a href="https://www.elmundous.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3635"><a href="https://www.elmundous.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3636"><a href="https://www.elmundous.com/category/noticias/america-latina/">América Latina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3637"><a href="https://www.elmundous.com/category/noticias/estado-de-washington/">Estado de Washington</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3638"><a href="https://www.elmundous.com/category/noticias/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3639"><a href="https://www.elmundous.com/category/noticias/nacion/">Nación</a></li>
</ul>
</li>
<li class="bold2 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49595"><a href="https://clasificadowa.com/adverts/">Clasificados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3640"><a href="https://www.elmundous.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3641"><a href="https://www.elmundous.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3642"><a href="https://www.elmundous.com/category/deportes/beisbol/">Béisbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3643"><a href="https://www.elmundous.com/category/deportes/deportes-local/">Deportes Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3644"><a href="https://www.elmundous.com/category/deportes/deportesopinion/">Deportes/Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3645"><a href="https://www.elmundous.com/category/deportes/futbol-americano/">Fútbol Americano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3646"><a href="https://www.elmundous.com/category/deportes/futbol-internacional/">Fútbol Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3647"><a href="https://www.elmundous.com/category/deportes/futbol-mexicano/">Fútbol Mexicano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3648"><a href="https://www.elmundous.com/category/deportes/mas-deportes/">Mas Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3649"><a href="https://www.elmundous.com/category/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3650"><a href="https://www.elmundous.com/category/salud-y-familia/">Salud y Familia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3651"><a href="https://www.elmundous.com/category/espectaculo/">Espectáculo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3652"><a href="https://www.elmundous.com/category/el-mundo-de-la-mujer/">Mujer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3653"><a href="https://www.elmundous.com/category/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3654"><a href="https://www.elmundous.com/category/esquina-tech/">Esquina Tech</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3655"><a href="https://www.elmundous.com/category/esquina-tech/audio-y-tv/">Audio y TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3656"><a href="https://www.elmundous.com/category/esquina-tech/auto-tech/">Auto Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3657"><a href="https://www.elmundous.com/category/esquina-tech/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3658"><a href="https://www.elmundous.com/category/esquina-tech/computadoras/">Computadoras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3659"><a href="https://www.elmundous.com/category/esquina-tech/internet/">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3660"><a href="https://www.elmundous.com/category/esquina-tech/moviles/">Móviles</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.elmundous.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.elmundous.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in El Mundo del Espectáculo" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.elmundous.com/category/espectaculo/">
                                  <span itemprop="name">El Mundo del Espectáculo</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El grupo mexicano Reik se “deja llevar” por la ola del urbano...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-81444" class="post-81444 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.elmundous.com/category/espectaculo/">El Mundo del Espectáculo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">El grupo mexicano Reik se “deja llevar” por la ola del urbano y se sorprende</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T13:40:14+00:00" >26 August, 2022</time></span>                    <div class="td-post-comments"><a href="https://www.elmundous.com/2022/08/26/el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-81444">59</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elmundous.com%2F2022%2F08%2F26%2Fel-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+grupo+mexicano+Reik+se+%E2%80%9Cdeja+llevar%E2%80%9D+por+la+ola+del+urbano+y+se+sorprende&url=https%3A%2F%2Fwww.elmundous.com%2F2022%2F08%2F26%2Fel-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende%2F&via=El+Mundo+USA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elmundous.com/2022/08/26/el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elmundous.com/2022/08/26/el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende/&amp;media=https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w.jpg&description=El+grupo+mexicano+Reik+se+%E2%80%9Cdeja+llevar%E2%80%9D+por+la+ola+del+urbano+y+se+sorprende" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+grupo+mexicano+Reik+se+%E2%80%9Cdeja+llevar%E2%80%9D+por+la+ola+del+urbano+y+se+sorprende%20-%20https%3A%2F%2Fwww.elmundous.com%2F2022%2F08%2F26%2Fel-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w.jpg" data-caption=""><img width="696" height="1001" class="entry-thumb td-modal-image" src="https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w-696x1001.jpg" srcset="https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w-696x1001.jpg 696w, https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w-209x300.jpg 209w, https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w-712x1024.jpg 712w, https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w-768x1105.jpg 768w, https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w-1068x1536.jpg 1068w, https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w-292x420.jpg 292w, https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w.jpg 1335w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="b0f16fff4b495a42162de3a108975b2387c5aa13w"/></a></div>
        
<p>Ciudad de México, 26 ago (EFE).- Lo que comenzó como experimentación para el grupo mexicano Reik en el género urbano, se ha convertido en parte de su esencia musical, pero le hacen frente a lo efímero de “las modas” fluyendo con la diversidad que ofrece este estilo, según cuentan este viernes en una entrevista con Efe.</p>



<p>“Nos hemos dejado sorprender porque ha ido cambiando mucho (el género), al principio como que era muy simple y de repente se puso un poquito más complejo, con diferentes corrientes, más divertidos (&#8230;) estamos dejándonos llevar”, respondió Julio Ramírez, guitarrista acústico de la banda.</p>



<p>La agrupación formada en el estado de Baja California, noroeste de México, a principios de este siglo, acaba de presentar su más reciente colaboración “5 estrellas”, un tema junto al reguetonero Sech, en el que juntos relatan el desamor que vive un hombre al perder el cariño de su pareja, &#8220;una mujer interesada” que prefiere los lujos sobre el amor.</p>



<p>No obstante, hablar sobre estos asuntos les parece particularmente delicado y aseguran que no intentaban tener alguna “postura” específica al respecto, sino que simplemente abordaron el tema escrito por el productor Édgar Barrera y Elena Rose, como un reto musical más.</p>



<p>“El tema de los intereses en las relaciones (amorosas) se me hace peligrosísimo, entonces prefiero no meter el pie en esa alberca”, responde Jesús &#8220;Chuy&#8221; Navarro, vocalista de la agrupación.</p>



<p>Para Ramírez, el tema mantiene una característica básica de Reik, una canción “dedicable”, capaz de crear un lazo con su público desde el amor o del despecho, pero siempre con una mirada a la forma de vivir dicho sentimiento en la actualidad.</p>



<p>“Creemos que la gente con nosotros conecta mucho más con una letra dedicable, como esta canción o en su momento ‘Amigos con derechos’ (junto a Maluma), que era romántica y al final de cuentas actual, para no sonar viejos”, comenta el también cantante de 34 años.</p>



<p>Esta actualización “es parte de nuestro trabajo”, dice el también guitarrista Bibi Marín, quien celebra que Reik ha sobrevivido a las modas y a las corrientes por casi dos décadas como una agrupación, en tiempos de solistas.</p>



<p>Incluso siguen compitiendo en ternas como artista “Latin Pop&#8221; del año, dúo o grupo, en celebraciones como Premios Billboard de la Música Latina.</p>



<p>HACER HISTORIA COMO LUIS MIGUEL</p>



<p>Este año Reik concretará en diciembre su presentación número 14 en el Auditorio Nacional, el foro más importante de la Ciudad de México, y aunque no tenían el dato registrado, lo consideraron importante.</p>



<p>&#8220;Estamos en un punto en el que hemos perdido la cuenta&#8221;, dijo &#8220;Chuy&#8221;.</p>



<p>El haber ocupado tantas veces un espacio tan codiciado para los artistas en el mundo, no le ha restado emoción a los músicos, sino todo lo contrario, pues ahora aspiran a que el recinto se convierta en parte de su historia tal y como lo ha sido para artistas como Luis Miguel, según relató Navarro.</p>



<p>&#8220;Tú te acuerdas de él (Luis Miguel) y sabes que lo ves en el Auditorio, ojalá así nos pase, que tengamos suerte y vida, y que seamos algo así para el Auditorio. Una cosa que la gente identifique y sepa que es un lugar en donde nos gusta tocar&#8221;, mencionó.</p>



<p>En dicho recinto guardan memorias importantes de momentos de su vida, la gente que los ha acompañado en cada una de las presentaciones, los nervios de las primeras veces y lo impactante que suele ser el enfrentar a una audiencia de 10.000 personas.</p>



<p>Los amigos, que recientemente también colaboraron con Santa Fe Klan y Andrés Cepeda, y que acaban de regresar al país de una gira por Estados Unidos, concluyeron con la promesa de comenzar a escribir nueva música.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elmundous.com%2F2022%2F08%2F26%2Fel-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+grupo+mexicano+Reik+se+%E2%80%9Cdeja+llevar%E2%80%9D+por+la+ola+del+urbano+y+se+sorprende&url=https%3A%2F%2Fwww.elmundous.com%2F2022%2F08%2F26%2Fel-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende%2F&via=El+Mundo+USA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elmundous.com/2022/08/26/el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elmundous.com/2022/08/26/el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende/&amp;media=https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w.jpg&description=El+grupo+mexicano+Reik+se+%E2%80%9Cdeja+llevar%E2%80%9D+por+la+ola+del+urbano+y+se+sorprende" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+grupo+mexicano+Reik+se+%E2%80%9Cdeja+llevar%E2%80%9D+por+la+ola+del+urbano+y+se+sorprende%20-%20https%3A%2F%2Fwww.elmundous.com%2F2022%2F08%2F26%2Fel-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elmundous.com/2022/08/26/el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elmundous.com/2022/08/26/el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende/" data-text="El grupo mexicano Reik se “deja llevar” por la ola del urbano y se sorprende" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.elmundous.com/2022/08/26/la-casa-blanca-respalda-a-biden-y-dice-que-republicanos-actuan-como-fascistas/">La Casa Blanca respalda a Biden y dice que republicanos actúan como fascistas</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elmundous.com/author/paola/">El Mundo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Mundo"></span><meta itemprop="datePublished" content="2022-08-26T13:40:14+00:00"><meta itemprop="dateModified" content="2022-08-26T13:40:18-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elmundous.com/2022/08/26/el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elmundous.com/wp-content/uploads/2016/09/elmundo-300x70.png"></span><meta itemprop="name" content="El Mundo USA"></span><meta itemprop="headline " content="El grupo mexicano Reik se “deja llevar” por la ola del urbano y se sorprende"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w.jpg"><meta itemprop="width" content="1335"><meta itemprop="height" content="1920"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_63098221509f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_63098221509f5" ><script>var block_td_uid_3_63098221509f5 = new tdBlock();
block_td_uid_3_63098221509f5.id = "td_uid_3_63098221509f5";
block_td_uid_3_63098221509f5.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_63098221509f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_63098221509f5_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":81444,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_63098221509f5.td_column_number = "3";
block_td_uid_3_63098221509f5.block_type = "td_block_related_posts";
block_td_uid_3_63098221509f5.post_count = "6";
block_td_uid_3_63098221509f5.found_posts = "3566";
block_td_uid_3_63098221509f5.header_color = "";
block_td_uid_3_63098221509f5.ajax_pagination_infinite_stop = "";
block_td_uid_3_63098221509f5.max_num_pages = "595";
tdBlocksArray.push(block_td_uid_3_63098221509f5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_630982215be16" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_63098221509f5" href="#">RELATED ARTICLES</a><a id="td_uid_5_630982215be54" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_63098221509f5" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_63098221509f5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elmundous.com/2022/08/26/moonchild-mixes-el-nuevo-disco-de-selena-27-anos-despues-de-su-muerte/" rel="bookmark" title="&#8220;Moonchild Mixes&#8221;, el nuevo disco de Selena 27 años después de su muerte"><img width="218" height="150" class="entry-thumb" src="https://www.elmundous.com/wp-content/uploads/2022/08/fb7e745ed60d1aa709e8bc50ff542df6a5bbccd6w-218x150.jpg" srcset="https://www.elmundous.com/wp-content/uploads/2022/08/fb7e745ed60d1aa709e8bc50ff542df6a5bbccd6w-218x150.jpg 218w, https://www.elmundous.com/wp-content/uploads/2022/08/fb7e745ed60d1aa709e8bc50ff542df6a5bbccd6w-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Moonchild Mixes&#8221;, el nuevo disco de Selena 27 años después de su muerte"/></a></div>                <a href="https://www.elmundous.com/category/espectaculo/" class="td-post-category">El Mundo del Espectáculo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elmundous.com/2022/08/26/moonchild-mixes-el-nuevo-disco-de-selena-27-anos-despues-de-su-muerte/" rel="bookmark" title="&#8220;Moonchild Mixes&#8221;, el nuevo disco de Selena 27 años después de su muerte">&#8220;Moonchild Mixes&#8221;, el nuevo disco de Selena 27 años después de su muerte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elmundous.com/2022/08/24/hollywood-coloca-una-estrella-de-pavarotti-15-anos-despues-de-su-muerte/" rel="bookmark" title="Hollywood coloca una estrella de Pavarotti 15 años después de su muerte"><img width="218" height="150" class="entry-thumb" src="https://www.elmundous.com/wp-content/uploads/2022/08/ecdd058a76950b928033c3a7ccb7eb1ce01e4d12w-218x150.jpg" srcset="https://www.elmundous.com/wp-content/uploads/2022/08/ecdd058a76950b928033c3a7ccb7eb1ce01e4d12w-218x150.jpg 218w, https://www.elmundous.com/wp-content/uploads/2022/08/ecdd058a76950b928033c3a7ccb7eb1ce01e4d12w-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hollywood coloca una estrella de Pavarotti 15 años después de su muerte"/></a></div>                <a href="https://www.elmundous.com/category/esquina-tech/audio-y-tv/" class="td-post-category">Audio y TV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elmundous.com/2022/08/24/hollywood-coloca-una-estrella-de-pavarotti-15-anos-despues-de-su-muerte/" rel="bookmark" title="Hollywood coloca una estrella de Pavarotti 15 años después de su muerte">Hollywood coloca una estrella de Pavarotti 15 años después de su muerte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elmundous.com/2022/08/22/netflix-estrenara-la-segunda-parte-de-knives-out-el-23-de-diciembre/" rel="bookmark" title="Netflix estrenará la segunda parte de &#8220;Knives Out&#8221; el 23 de diciembre"><img width="218" height="150" class="entry-thumb" src="https://www.elmundous.com/wp-content/uploads/2022/08/3b1ebb574588d53fb7905f831ec95a371965b6d8w-218x150.jpg" srcset="https://www.elmundous.com/wp-content/uploads/2022/08/3b1ebb574588d53fb7905f831ec95a371965b6d8w-218x150.jpg 218w, https://www.elmundous.com/wp-content/uploads/2022/08/3b1ebb574588d53fb7905f831ec95a371965b6d8w-300x208.jpg 300w, https://www.elmundous.com/wp-content/uploads/2022/08/3b1ebb574588d53fb7905f831ec95a371965b6d8w-1024x710.jpg 1024w, https://www.elmundous.com/wp-content/uploads/2022/08/3b1ebb574588d53fb7905f831ec95a371965b6d8w-768x532.jpg 768w, https://www.elmundous.com/wp-content/uploads/2022/08/3b1ebb574588d53fb7905f831ec95a371965b6d8w-1536x1065.jpg 1536w, https://www.elmundous.com/wp-content/uploads/2022/08/3b1ebb574588d53fb7905f831ec95a371965b6d8w-100x70.jpg 100w, https://www.elmundous.com/wp-content/uploads/2022/08/3b1ebb574588d53fb7905f831ec95a371965b6d8w-696x482.jpg 696w, https://www.elmundous.com/wp-content/uploads/2022/08/3b1ebb574588d53fb7905f831ec95a371965b6d8w-1068x740.jpg 1068w, https://www.elmundous.com/wp-content/uploads/2022/08/3b1ebb574588d53fb7905f831ec95a371965b6d8w-606x420.jpg 606w, https://www.elmundous.com/wp-content/uploads/2022/08/3b1ebb574588d53fb7905f831ec95a371965b6d8w.jpg 1920w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Netflix estrenará la segunda parte de &#8220;Knives Out&#8221; el 23 de diciembre"/></a></div>                <a href="https://www.elmundous.com/category/espectaculo/celebridades-espectaculo/" class="td-post-category">Celebridades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elmundous.com/2022/08/22/netflix-estrenara-la-segunda-parte-de-knives-out-el-23-de-diciembre/" rel="bookmark" title="Netflix estrenará la segunda parte de &#8220;Knives Out&#8221; el 23 de diciembre">Netflix estrenará la segunda parte de &#8220;Knives Out&#8221; el 23 de diciembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elmundous.com/2022/08/18/bad-bunny-karol-g-becky-g-y-farruko-lideran-los-premios-billboard-latinos%ef%bf%bc%ef%bf%bc/" rel="bookmark" title="Bad Bunny, Karol G, Becky G y Farruko lideran los Premios Billboard Latinos￼￼"><img width="218" height="150" class="entry-thumb" src="https://www.elmundous.com/wp-content/uploads/2022/08/4a318639779fd91ff71b7645a72b38a8a4d97f32w-218x150.jpg" srcset="https://www.elmundous.com/wp-content/uploads/2022/08/4a318639779fd91ff71b7645a72b38a8a4d97f32w-218x150.jpg 218w, https://www.elmundous.com/wp-content/uploads/2022/08/4a318639779fd91ff71b7645a72b38a8a4d97f32w-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bad Bunny, Karol G, Becky G y Farruko lideran los Premios Billboard Latinos￼￼"/></a></div>                <a href="https://www.elmundous.com/category/espectaculo/" class="td-post-category">El Mundo del Espectáculo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elmundous.com/2022/08/18/bad-bunny-karol-g-becky-g-y-farruko-lideran-los-premios-billboard-latinos%ef%bf%bc%ef%bf%bc/" rel="bookmark" title="Bad Bunny, Karol G, Becky G y Farruko lideran los Premios Billboard Latinos￼￼">Bad Bunny, Karol G, Becky G y Farruko lideran los Premios Billboard Latinos￼￼</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elmundous.com/2022/08/18/el-museo-de-los-oscar-recupera-el-cine-afroamericano-que-hollywood-olvido%ef%bf%bc%ef%bf%bc/" rel="bookmark" title="El Museo de los Óscar recupera el cine afroamericano que Hollywood olvidó￼￼"><img width="218" height="150" class="entry-thumb" src="https://www.elmundous.com/wp-content/uploads/2022/08/93dc086aa221213a8f8bdd5ca722be8ee6fd782ew-218x150.jpg" srcset="https://www.elmundous.com/wp-content/uploads/2022/08/93dc086aa221213a8f8bdd5ca722be8ee6fd782ew-218x150.jpg 218w, https://www.elmundous.com/wp-content/uploads/2022/08/93dc086aa221213a8f8bdd5ca722be8ee6fd782ew-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Museo de los Óscar recupera el cine afroamericano que Hollywood olvidó￼￼"/></a></div>                <a href="https://www.elmundous.com/category/espectaculo/cine-y-tv/" class="td-post-category">Cine y TV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elmundous.com/2022/08/18/el-museo-de-los-oscar-recupera-el-cine-afroamericano-que-hollywood-olvido%ef%bf%bc%ef%bf%bc/" rel="bookmark" title="El Museo de los Óscar recupera el cine afroamericano que Hollywood olvidó￼￼">El Museo de los Óscar recupera el cine afroamericano que Hollywood olvidó￼￼</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elmundous.com/2022/08/17/un-parcero-en-nueva-york-explora-con-humor-el-dolor-del-sueno-americano/" rel="bookmark" title="“Un Parcero en Nueva York&#8221; explora con humor el &#8220;dolor&#8221; del sueño americano"><img width="218" height="150" class="entry-thumb" src="https://www.elmundous.com/wp-content/uploads/2022/08/20dfa7ffb1400a1b0f3a79796f3b9a1d35b451f6w-218x150.jpg" srcset="https://www.elmundous.com/wp-content/uploads/2022/08/20dfa7ffb1400a1b0f3a79796f3b9a1d35b451f6w-218x150.jpg 218w, https://www.elmundous.com/wp-content/uploads/2022/08/20dfa7ffb1400a1b0f3a79796f3b9a1d35b451f6w-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Un Parcero en Nueva York&#8221; explora con humor el &#8220;dolor&#8221; del sueño americano"/></a></div>                <a href="https://www.elmundous.com/category/cine/" class="td-post-category">Cine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elmundous.com/2022/08/17/un-parcero-en-nueva-york-explora-con-humor-el-dolor-del-sueno-americano/" rel="bookmark" title="“Un Parcero en Nueva York&#8221; explora con humor el &#8220;dolor&#8221; del sueño americano">“Un Parcero en Nueva York&#8221; explora con humor el &#8220;dolor&#8221; del sueño americano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_63098221509f5" data-td_block_id="td_uid_3_63098221509f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_63098221509f5" data-td_block_id="td_uid_3_63098221509f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/26/el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.elmundous.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="c4wp_captcha_field" style="margin-bottom: 10px;"><div id="c4wp_captcha_field_1" class="c4wp_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='81444' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b85d6f8b5b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="139"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_sfp_page_plugin_widget"><h4 class="block-title"><span>Síguenos en</span></h4><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/ElMundoUSA/"
		data-width="300"
		data-height="400"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></aside><aside class="td_block_template_1 widget layerslider_widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") { lsShowNotice('layerslider_1','jquery'); }
else {
lsjQuery("#layerslider_1").layerSlider({navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, autoPlayVideos: false, imgPreload: false, lazyLoad: false, skinsPath: 'https://www.elmundous.com/wp-content/plugins/LayerSlider/static/skins/'})
}
});
</script><div id="layerslider_1" class="ls-wp-container" style="width:300px;height:250px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="slidedelay:8000; transition2d: all;"><img src="https://www.elmundous.com/wp-content/uploads/2022/01/300x250-Spanish.jpg" class="ls-bg" alt="300&#215;250 Spanish" /><a href="https://washingtonwaterfluoridation.org" target="_self" class="ls-link"></a></div></div></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_6_630982215f94b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_630982215f94b" ><script>var block_td_uid_6_630982215f94b = new tdBlock();
block_td_uid_6_630982215f94b.id = "td_uid_6_630982215f94b";
block_td_uid_6_630982215f94b.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_630982215f94b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_630982215f94b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_630982215f94b.td_column_number = "1";
block_td_uid_6_630982215f94b.block_type = "td_block_21";
block_td_uid_6_630982215f94b.post_count = "3";
block_td_uid_6_630982215f94b.found_posts = "23818";
block_td_uid_6_630982215f94b.header_color = "#";
block_td_uid_6_630982215f94b.ajax_pagination_infinite_stop = "";
block_td_uid_6_630982215f94b.max_num_pages = "7940";
tdBlocksArray.push(block_td_uid_6_630982215f94b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ULTIMAS NOTICIAS</span></h4></div><div id=td_uid_6_630982215f94b class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.elmundous.com/2022/08/26/el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende/" rel="bookmark" title="El grupo mexicano Reik se “deja llevar” por la ola del urbano y se sorprende"><img width="150" height="150" class="entry-thumb" src="https://www.elmundous.com/wp-content/uploads/2022/08/b0f16fff4b495a42162de3a108975b2387c5aa13w-150x150.jpg" alt="" title="El grupo mexicano Reik se “deja llevar” por la ola del urbano y se sorprende"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elmundous.com/2022/08/26/el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende/" rel="bookmark" title="El grupo mexicano Reik se “deja llevar” por la ola del urbano y se sorprende">El grupo mexicano Reik se “deja llevar” por la ola del urbano y se...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.elmundous.com/category/espectaculo/" class="td-post-category">El Mundo del Espectáculo</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T13:40:14+00:00" >26 August, 2022</time></span>                    <div class="td-module-comments"><a href="https://www.elmundous.com/2022/08/26/el-grupo-mexicano-reik-se-deja-llevar-por-la-ola-del-urbano-y-se-sorprende/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Ciudad de México, 26 ago (EFE).- Lo que comenzó como experimentación para el grupo mexicano Reik en el género urbano, se ha...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.elmundous.com/2022/08/26/la-casa-blanca-respalda-a-biden-y-dice-que-republicanos-actuan-como-fascistas/" rel="bookmark" title="La Casa Blanca respalda a Biden y dice que republicanos actúan como fascistas"><img width="150" height="150" class="entry-thumb" src="https://www.elmundous.com/wp-content/uploads/2022/08/71f5e3932147d99729d9df41f76a8ba25005820fw-150x150.jpg" alt="" title="La Casa Blanca respalda a Biden y dice que republicanos actúan como fascistas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elmundous.com/2022/08/26/la-casa-blanca-respalda-a-biden-y-dice-que-republicanos-actuan-como-fascistas/" rel="bookmark" title="La Casa Blanca respalda a Biden y dice que republicanos actúan como fascistas">La Casa Blanca respalda a Biden y dice que republicanos actúan como fascistas</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.elmundous.com/category/noticias/" class="td-post-category">Noticias</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T13:27:44+00:00" >26 August, 2022</time></span>                    <div class="td-module-comments"><a href="https://www.elmundous.com/2022/08/26/la-casa-blanca-respalda-a-biden-y-dice-que-republicanos-actuan-como-fascistas/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Washington, 26 ago (EFE).- La secretaria de prensa de la Casa Blanca, Karine Jean Pierre, aseguró el viernes que los políticos del...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.elmundous.com/2022/08/26/detenido-menor-de-12-anos-por-amenazar-con-tiroteo-en-un-colegio-en-florida/" rel="bookmark" title="Detenido menor de 12 años por amenazar con tiroteo en un colegio en Florida"><img width="150" height="150" class="entry-thumb" src="https://www.elmundous.com/wp-content/uploads/2022/08/cb86a50ec0b8f43b634835f7d6bdfd766d38c109w-150x150.jpg" alt="" title="Detenido menor de 12 años por amenazar con tiroteo en un colegio en Florida"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elmundous.com/2022/08/26/detenido-menor-de-12-anos-por-amenazar-con-tiroteo-en-un-colegio-en-florida/" rel="bookmark" title="Detenido menor de 12 años por amenazar con tiroteo en un colegio en Florida">Detenido menor de 12 años por amenazar con tiroteo en un colegio en Florida</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.elmundous.com/category/crime/" class="td-post-category">Crime</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T12:57:45+00:00" >26 August, 2022</time></span>                    <div class="td-module-comments"><a href="https://www.elmundous.com/2022/08/26/detenido-menor-de-12-anos-por-amenazar-con-tiroteo-en-un-colegio-en-florida/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Miami, 26 ago (EFE).- Un estudiante de 12 años de la escuela Immokalee Middle School (IMS), del condado de Collier, en el...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elmundous.com/"><img src="http://www.elmundous.com/wp-content/uploads/2016/09/logowhite-300x75.png" alt="" title=""/></a></div><div class="footer-text-wrap">The landscape for business in Washington State is exciting. This state has one of the most robust and diverse economies in the world. Its make-up spans aerospace, tourism, marine services, wood products, agriculture, life sciences, and technology, and includes a rich and deep selection of specialized services that support businesses to be the best.<div class="footer-email-wrap">Contact us: <a href="mailto:info@elmundous.com">info@elmundous.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElMundoUSA/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elmundousa/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@elmundous.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/El_Mundo_Us" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCI0MCX5BV33ustt76m7CUoQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-5508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-5508"><a href="https://www.elmundous.com/">Home</a></li>
<li id="menu-item-5498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5498"><a href="https://www.elmundous.com/eventos/">Eventos</a></li>
<li id="menu-item-5505" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5505"><a href="https://www.elmundous.com/edicion-digital/">Edición Digital</a></li>
<li id="menu-item-5506" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5506"><a href="https://www.elmundous.com/clasificados/">Clasificados</a></li>
<li id="menu-item-5507" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5507"><a href="https://www.elmundous.com/jaripeo-usa/">Jaripeo USA</a></li>
<li id="menu-item-5504" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5504"><a href="https://www.elmundous.com/contacto/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; EL MUNDO USA                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elmundous.com/2022/08/26/la-casa-blanca-respalda-a-biden-y-dice-que-republicanos-actuan-como-fascistas/" rel="bookmark" title="La Casa Blanca respalda a Biden y dice que republicanos actúan como fascistas"><img width="100" height="70" class="entry-thumb" src="https://www.elmundous.com/wp-content/uploads/2022/08/71f5e3932147d99729d9df41f76a8ba25005820fw-100x70.jpg" srcset="https://www.elmundous.com/wp-content/uploads/2022/08/71f5e3932147d99729d9df41f76a8ba25005820fw-100x70.jpg 100w, https://www.elmundous.com/wp-content/uploads/2022/08/71f5e3932147d99729d9df41f76a8ba25005820fw-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Casa Blanca respalda a Biden y dice que republicanos actúan como fascistas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elmundous.com/2022/08/26/la-casa-blanca-respalda-a-biden-y-dice-que-republicanos-actuan-como-fascistas/" rel="bookmark" title="La Casa Blanca respalda a Biden y dice que republicanos actúan como fascistas">La Casa Blanca respalda a Biden y dice que republicanos actúan...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T13:27:44+00:00" >26 August, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elmundous.com/2022/08/26/detenido-menor-de-12-anos-por-amenazar-con-tiroteo-en-un-colegio-en-florida/" rel="bookmark" title="Detenido menor de 12 años por amenazar con tiroteo en un colegio en Florida"><img width="100" height="70" class="entry-thumb" src="https://www.elmundous.com/wp-content/uploads/2022/08/cb86a50ec0b8f43b634835f7d6bdfd766d38c109w-100x70.jpg" srcset="https://www.elmundous.com/wp-content/uploads/2022/08/cb86a50ec0b8f43b634835f7d6bdfd766d38c109w-100x70.jpg 100w, https://www.elmundous.com/wp-content/uploads/2022/08/cb86a50ec0b8f43b634835f7d6bdfd766d38c109w-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detenido menor de 12 años por amenazar con tiroteo en un colegio en Florida"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elmundous.com/2022/08/26/detenido-menor-de-12-anos-por-amenazar-con-tiroteo-en-un-colegio-en-florida/" rel="bookmark" title="Detenido menor de 12 años por amenazar con tiroteo en un colegio en Florida">Detenido menor de 12 años por amenazar con tiroteo en un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T12:57:45+00:00" >26 August, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elmundous.com/2022/08/26/el-barcelona-confia-en-inscribir-a-kounde-en-laliga-este-fin-de-semana/" rel="bookmark" title="El Barcelona confía en inscribir a Koundé en LaLiga este fin de semana"><img width="100" height="70" class="entry-thumb" src="https://www.elmundous.com/wp-content/uploads/2022/08/f1ff7a511f7e8babaf336335aac977e8c369a877w-100x70.jpg" srcset="https://www.elmundous.com/wp-content/uploads/2022/08/f1ff7a511f7e8babaf336335aac977e8c369a877w-100x70.jpg 100w, https://www.elmundous.com/wp-content/uploads/2022/08/f1ff7a511f7e8babaf336335aac977e8c369a877w-300x211.jpg 300w, https://www.elmundous.com/wp-content/uploads/2022/08/f1ff7a511f7e8babaf336335aac977e8c369a877w-1024x719.jpg 1024w, https://www.elmundous.com/wp-content/uploads/2022/08/f1ff7a511f7e8babaf336335aac977e8c369a877w-768x539.jpg 768w, https://www.elmundous.com/wp-content/uploads/2022/08/f1ff7a511f7e8babaf336335aac977e8c369a877w-1536x1078.jpg 1536w, https://www.elmundous.com/wp-content/uploads/2022/08/f1ff7a511f7e8babaf336335aac977e8c369a877w-218x150.jpg 218w, https://www.elmundous.com/wp-content/uploads/2022/08/f1ff7a511f7e8babaf336335aac977e8c369a877w-696x489.jpg 696w, https://www.elmundous.com/wp-content/uploads/2022/08/f1ff7a511f7e8babaf336335aac977e8c369a877w-1068x750.jpg 1068w, https://www.elmundous.com/wp-content/uploads/2022/08/f1ff7a511f7e8babaf336335aac977e8c369a877w-598x420.jpg 598w, https://www.elmundous.com/wp-content/uploads/2022/08/f1ff7a511f7e8babaf336335aac977e8c369a877w.jpg 1920w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Barcelona confía en inscribir a Koundé en LaLiga este fin de semana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elmundous.com/2022/08/26/el-barcelona-confia-en-inscribir-a-kounde-en-laliga-este-fin-de-semana/" rel="bookmark" title="El Barcelona confía en inscribir a Koundé en LaLiga este fin de semana">El Barcelona confía en inscribir a Koundé en LaLiga este fin...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T12:50:43+00:00" >26 August, 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 63098221ab476
    -->

        <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.elmundous.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-welcome" class="snp-pop-4125 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="4125" /><input type="hidden" class="snp_popup_theme" value="theme_likebox" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-likebox">
	<div class="snp-content">
		<div class="snp-content-inner">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-page" data-href="https://www.facebook.com/ElMundoUSA/" data-tabs="" data-width="405" data-height="240" data-small-header="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ElMundoUSA/"><a href="https://www.facebook.com/ElMundoUSA/">Facebook</a></blockquote></div></div>        </div>
	</div>
	</div>
<style>.snp-pop-4125 .snp-theme-likebox { min-height: 250px;}		.snp-pop-4125 .snp-theme-likebox{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-4125 .snp-theme-likebox .snp-powered {
		  		}
	</style><script></script><style>.snp-pop-4125-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('https://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style></div>    </div>
    <script type='text/javascript' src='https://www.elmundous.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.13.1' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-includes/js/jquery/ui/selectable.min.js?ver=1.13.1' id='jquery-ui-selectable-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.elmundous.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elmundous.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-admin/js/editor.min.js?ver=4043e0250200eac61e2133b0cbfde2d2' id='editor-js'></script>
<script type='text/javascript' id='editor-js-after'>
window.wp.oldEditor = window.wp.editor;
</script>
<script type='text/javascript' src='https://www.elmundous.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-includes/js/shortcode.min.js?ver=4043e0250200eac61e2133b0cbfde2d2' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-admin/js/media-upload.min.js?ver=4043e0250200eac61e2133b0cbfde2d2' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4043e0250200eac61e2133b0cbfde2d2' id='jquery-np-cookie-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4043e0250200eac61e2133b0cbfde2d2' id='js-ninjapopups-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4043e0250200eac61e2133b0cbfde2d2' id='fancybox2-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.elmundous.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7' id='td-site-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-includes/js/comment-reply.min.js?ver=4043e0250200eac61e2133b0cbfde2d2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/plugins/wpeventplus/assets/js/excanvas.js?ver=1.0.0' id='evrplus_excanvas-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/plugins/wpeventplus/assets/js/jquery.knob.min.js?ver=1.0.0' id='evrplus_knob-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/plugins/wpeventplus/assets/js/jquery.ba-throttle-debounce.min.js?ver=1.0.0' id='evrplus_ba-throttle-debounce-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/plugins/wpeventplus/assets/js/jquery.redcountdown.min.js?ver=1.0.0' id='evrplus_redcountdown-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/plugins/wpeventplus/assets/front/evrplus_public_script.js?ver=1661567521' id='evrplus_public_script-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/plugins/wpeventplus/assets/scripts/fancybox/jquery.easing-1.3.pack.js?ver=1.0.0' id='evrplus_public_easing-js'></script>
<script type='text/javascript' src='https://www.elmundous.com/wp-content/plugins/wpeventplus/assets/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=1.0.0' id='evrplus_public_mouswheel-js'></script>
<script type='text/javascript' id='fbsdk-js-extra'>
/* <![CDATA[ */
var fbsdku = {"xfbml":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=4043e0250200eac61e2133b0cbfde2d2#xfbml=1' id='fbsdk-js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4043e0250200eac61e2133b0cbfde2d2' id='plusone-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4043e0250200eac61e2133b0cbfde2d2' id='twitter-js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4043e0250200eac61e2133b0cbfde2d2' id='linkedin-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Seattle, WA","api_location":"Seattle","api_language":"en","today_icon":"rain-n","today_icon_text":"light rain","today_temp":[5.5,41.9],"today_humidity":81,"today_wind_speed":[3.6,2.2],"today_min":[4,39.2],"today_max":[7,44.6],"today_clouds":90,"current_unit":1,"forecast":[{"timestamp":1510945200,"day_temp":[7,45],"day_name":"Fri","owm_day_index":1},{"timestamp":1511031600,"day_temp":[8,46],"day_name":"Sat","owm_day_index":2},{"timestamp":1511118000,"day_temp":[7,44],"day_name":"Sun","owm_day_index":3},{"timestamp":1511204400,"day_temp":[4,39],"day_name":"Mon","owm_day_index":4},{"timestamp":1511290800,"day_temp":[4,39],"day_name":"Tue","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elmundous.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elmundous.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			<script type="text/javascript">
				var c4wp_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.c4wp_captcha_field_div' );
						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var c4wp_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LcUDxoUAAAAALxMbi75mZDnXiyAJoR6OW1QW4tF',
								'size'  : 'normal',
								'theme' : 'light'
							});
													})(form);
					}
				};
			
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=c4wp_onloadCallback&#038;render=explicit&#038;hl=en"
				async defer>
			</script>
			
</body>
</html>