<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Gonzales en blanco | www.elmundous.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elmundous.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/cut-21.jpg?fit=124%2C70" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.elmundous.com &raquo; Feed" href="http://www.elmundous.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.elmundous.com &raquo; Comments Feed" href="http://www.elmundous.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.elmundous.com &raquo; Gonzales en blanco Comments Feed" href="http://www.elmundous.com/2018/04/25/gonzales-en-blanco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elmundous.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.elmundous.com/wp-includes/css/dashicons.min.css?ver=8e1d457ab4f3f65df2b128c3df5b8b45' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.elmundous.com/wp-includes/js/thickbox/thickbox.css?ver=8e1d457ab4f3f65df2b128c3df5b8b45' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='http://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=8e1d457ab4f3f65df2b128c3df5b8b45' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='http://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=8e1d457ab4f3f65df2b128c3df5b8b45' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_likebox-css'  href='http://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/themes/theme_likebox/style.css?ver=8e1d457ab4f3f65df2b128c3df5b8b45' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.elmundous.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elmundous.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='s_pdf_styles-css'  href='http://www.elmundous.com/wp-content/plugins/simple-pdf-viewer/css/style.css?ver=8e1d457ab4f3f65df2b128c3df5b8b45' type='text/css' media='all' />
<link rel='stylesheet' id='book-css'  href='http://www.elmundous.com/wp-content/plugins/wppdf/css/wppdf.css?ver=8e1d457ab4f3f65df2b128c3df5b8b45' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css'  href='http://www.elmundous.com/wp-content/plugins/wppdf/css/magnific-popup.css?ver=8e1d457ab4f3f65df2b128c3df5b8b45' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css-css'  href='http://www.elmundous.com/wp-content/plugins/wppdf/css/grid.css?ver=8e1d457ab4f3f65df2b128c3df5b8b45' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_modal-css'  href='http://www.elmundous.com/wp-content/plugins/wppdf/css/jquery.modal.css?ver=8e1d457ab4f3f65df2b128c3df5b8b45' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8e1d457ab4f3f65df2b128c3df5b8b45' type='text/css' media='all' />
<link rel='stylesheet' id='evrplus_public-css'  href='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/front/evrplus_public_style_v2.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evrplus_calendar-css'  href='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/front/evrplus_calendar_v19.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evrplus_pop_style-css'  href='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/front/evrplus_pop_style_v1.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evrplus_fancy_style-css'  href='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/scripts/fancybox/jquery.fancybox-1.3.4.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evrplus_colorbox_style-css'  href='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/scripts/colorbox/css/colorbox.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrabCSS-css'  href='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/js/bootstrap.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/front/custom-style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elmundous.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elmundous.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.elmundous.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.elmundous.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elmundous.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1524709464","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/utils.min.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.5'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.5'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/simple-pdf-viewer/js/main.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wppdf/js/pdf.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wppdf/js/wppdf.min.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wppdf/js/jquery.magnific-popup.min.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wppdf/js/jquery.modal.min.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<link rel='https://api.w.org/' href='http://www.elmundous.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elmundous.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elmundous.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clavel Arquitectos luce su arquitectura &#8220;no hermética&#8221;' href='http://www.elmundous.com/2018/04/25/clavel-arquitectos-luce-su-arquitectura-no-hermetica/' />
<link rel='next' title='Se deteriora liberad de prensa en EUA en la era Trump' href='http://www.elmundous.com/2018/04/25/se-deteriora-liberad-de-prensa-en-eua-en-la-era-trump/' />

<link rel="canonical" href="http://www.elmundous.com/2018/04/25/gonzales-en-blanco/" />
<link rel='shortlink' href='https://wp.me/p7WKTl-74C' />
<link rel="alternate" type="application/json+oembed" href="http://www.elmundous.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elmundous.com%2F2018%2F04%2F25%2Fgonzales-en-blanco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elmundous.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elmundous.com%2F2018%2F04%2F25%2Fgonzales-en-blanco%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99817925-4', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
var ad = googletag.pubads().definePassback('/109270559/218/1745/5382', 
[[300, 50], [320, 50]]).setTargeting('at', [57, 58, 59, 60, 61, 62, 63, 64, 65, 66, 67, 68, 69, 70, 110, 71, 72, 73, 74]).setTargeting('his', ['0']).setTargeting('ps', ['0']).setTargeting('sv', ['%%SITE%%']).setTargeting('av', ['%%ADUNIT%%']).setTargeting('pos', ['ATF']).setTargeting('18', ['0']).setTargeting('cat', [104]).setTargeting('cou', ['CO']).setTargeting('plat', ['MW']).setTargeting('gs', ['0']).setTargeting('lang', ['IN']).set('page_url', '%%PATTERN:url%%');
if (localStorage.latitud && localStorage.longitud) {
    ad.setLocation(localStorage.latitud, localStorage.longitud);
}
ad.display();
</script>
<script src='https://adserv.mobi/tagcontainer/extra.js' ></script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
var ad = googletag.pubads().definePassback('/109270559/218/1746/5628', 
[[1, 1]]).setTargeting('at', [57, 58, 59, 60, 61, 62, 63, 64, 65, 66, 67, 68, 69, 70, 110, 71, 72, 73, 74]).setTargeting('his', ['0']).setTargeting('ps', ['0']).setTargeting('sv', ['%%SITE%%']).setTargeting('av', ['%%ADUNIT%%']).setTargeting('pos', ['ATF']).setTargeting('18', ['0']).setTargeting('cat', [105]).setTargeting('cou', ['US']).setTargeting('plat', ['MW']).setTargeting('gs', ['0']).setTargeting('lang', ['IN']).set('page_url', '%%PATTERN:url%%');
if (localStorage.latitud && localStorage.longitud) {
    ad.setLocation(localStorage.latitud, localStorage.longitud);
}
ad.display();
</script>
<script src='https://adserv.mobi/tagcontainer/extra.js' ></script>



<script type="text/javascript" src="http://tags.crwdcntrl.net/c/10474/cc.js?ns=_cc10474" id="LOTCC_10474">/script>
<script type="text/javascript" language="javascript">_cc10474.bcp();</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.elmundous.com/?wordfence_lh=1&hid=45DE10EA6DA6D446F7A72350177AFDD0');
</script><!--WPEventPlus 2.0.6-->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elmundous.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elmundous.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gonzales en blanco" />
<meta property="og:url" content="http://www.elmundous.com/2018/04/25/gonzales-en-blanco/" />
<meta property="og:description" content="CHICAGO (MLB/MARINERS/ESPAÑOL) &#8211; En el día en que el mánager de los Marineros, Scott Servais, dijo que necesitaba más de su lanzador titular,  Marco Gonzales Luego de un esfuerzo de ocho ponc…" />
<meta property="article:published_time" content="2018-04-25T15:33:46+00:00" />
<meta property="article:modified_time" content="2018-04-25T15:33:46+00:00" />
<meta property="og:site_name" content="www.elmundous.com" />
<meta property="og:image" content="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2016/09/cropped-elmundo28a-1.jpg?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Gonzales en blanco" />
<meta name="twitter:image" content="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2016/09/cropped-elmundo28a-1.jpg?fit=240%2C240" />
<meta name="twitter:card" content="summary" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.elmundous.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.elmundous.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#59caea";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2016/09/cropped-elmundo28a-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2016/09/cropped-elmundo28a-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2016/09/cropped-elmundo28a-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2016/09/cropped-elmundo28a-1.jpg?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-27194 single-format-standard desktop gonzales-en-blanco global-block-template-1 td-magazine wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElMundoUSA/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elmundousa/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@elmundous.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/El_Mundo_Us" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCI0MCX5BV33ustt76m7CUoQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-3663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-3663"><a href="http://www.elmundous.com/">Home</a></li>
<li id="menu-item-3635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3635"><a href="http://www.elmundous.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-3636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3636"><a href="http://www.elmundous.com/category/noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-3637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3637"><a href="http://www.elmundous.com/category/noticias/estado-de-washington/">Estado de Washington</a></li>
	<li id="menu-item-3638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3638"><a href="http://www.elmundous.com/category/noticias/internacional/">Internacional</a></li>
	<li id="menu-item-3639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3639"><a href="http://www.elmundous.com/category/noticias/nacion/">Nación</a></li>
</ul>
</li>
<li id="menu-item-3640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3640"><a href="http://www.elmundous.com/category/opinion/">Opinión</a></li>
<li id="menu-item-3641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3641"><a href="http://www.elmundous.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-3642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3642"><a href="http://www.elmundous.com/category/deportes/beisbol/">Béisbol</a></li>
	<li id="menu-item-3643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3643"><a href="http://www.elmundous.com/category/deportes/deportes-local/">Deportes Local</a></li>
	<li id="menu-item-3644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3644"><a href="http://www.elmundous.com/category/deportes/deportesopinion/">Deportes/Opinión</a></li>
	<li id="menu-item-3645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3645"><a href="http://www.elmundous.com/category/deportes/futbol-americano/">Fútbol Americano</a></li>
	<li id="menu-item-3646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3646"><a href="http://www.elmundous.com/category/deportes/futbol-internacional/">Fútbol Internacional</a></li>
	<li id="menu-item-3647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3647"><a href="http://www.elmundous.com/category/deportes/futbol-mexicano/">Fútbol Mexicano</a></li>
	<li id="menu-item-3648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3648"><a href="http://www.elmundous.com/category/deportes/mas-deportes/">Mas Deportes</a></li>
</ul>
</li>
<li id="menu-item-3649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3649"><a href="http://www.elmundous.com/category/negocios/">Negocios</a></li>
<li id="menu-item-3650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3650"><a href="http://www.elmundous.com/category/salud-y-familia/">Salud y Familia</a></li>
<li id="menu-item-3651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3651"><a href="http://www.elmundous.com/category/espectaculo/">Espectáculo</a></li>
<li id="menu-item-3652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3652"><a href="http://www.elmundous.com/category/el-mundo-de-la-mujer/">Mujer</a></li>
<li id="menu-item-3653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3653"><a href="http://www.elmundous.com/category/religion/">Religión</a></li>
<li id="menu-item-3654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3654"><a href="http://www.elmundous.com/category/esquina-tech/">Esquina Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-3655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655"><a href="http://www.elmundous.com/category/esquina-tech/audio-y-tv/">Audio y TV</a></li>
	<li id="menu-item-3656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3656"><a href="http://www.elmundous.com/category/esquina-tech/auto-tech/">Auto Tech</a></li>
	<li id="menu-item-3657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3657"><a href="http://www.elmundous.com/category/esquina-tech/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-3658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3658"><a href="http://www.elmundous.com/category/esquina-tech/computadoras/">Computadoras</a></li>
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="http://www.elmundous.com/category/esquina-tech/internet/">Internet</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="http://www.elmundous.com/category/esquina-tech/moviles/">Móviles</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elmundous.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">41.9</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Seattle, WA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, April 25, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-encabezado" class="top-header-menu"><li id="menu-item-3631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3631"><a href="http://www.elmundous.com/about-el-mundo/">About El Mundo</a></li>
<li id="menu-item-3630" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3630"><a href="http://www.elmundous.com/media-kit/">Media Kit</a></li>
<li id="menu-item-3684" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3684"><a href="http://www.elmundous.com/edicion-digital/">Edición Digital</a></li>
<li id="menu-item-3634" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3634"><a href="http://clasificadowa.com/washington-su-aviso-clasificado/navegar-categorias-browse-categories/9/se-busca-ayuda/">Clasificados</a></li>
<li id="menu-item-14437" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14437"><a href="http://www.elmundous.com/eventos/">Eventos</a></li>
<li id="menu-item-8805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8805"><a href="http://www.elmundous.com/wa-state/">WA State</a></li>
<li id="menu-item-8806" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8806"><a href="http://www.elmundous.com/what-is-el-mundo-up-to/">What is El Mundo Up To?</a></li>
<li id="menu-item-4252" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4252"><a href="http://www.elmundous.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElMundoUSA/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elmundousa/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@elmundous.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/El_Mundo_Us" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCI0MCX5BV33ustt76m7CUoQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.elmundous.com/">
            <img class="td-retina-data" data-retina="http://www.elmundous.com/wp-content/uploads/2016/09/elmundo-300x70.png" src="http://www.elmundous.com/wp-content/uploads/2016/09/elmundo-300x70.png" alt=""/>
            <span class="td-visual-hidden">www.elmundous.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") { lsShowNotice('layerslider_2','jquery'); }
else {
lsjQuery("#layerslider_2").layerSlider({navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, autoPlayVideos: false, imgPreload: false, lazyLoad: false, skinsPath: 'http://www.elmundous.com/wp-content/plugins/LayerSlider/static/skins/'})
}
});
</script><div id="layerslider_2" class="ls-wp-container" style="width:728px;height:90px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2017/07/El-Mundo-Banner-II.jpg" class="ls-bg" alt="El Mundo Banner II" /><a href="http://www.atg.wa.gov/en-espanol" target="_blank" class="ls-link"></a></div><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2018/04/EL-Mundo-Banner-002.jpg" class="ls-bg" alt="EL Mundo Banner (002)" /><a href="http://www.flywheelconference.com/" target="_blank" class="ls-link"></a></div><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2017/07/El-Mundo-Banner.jpg" class="ls-bg" alt="El Mundo Banner" /><a href="http://www.atg.wa.gov/en-espanol" target="_blank" class="ls-link"></a></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.elmundous.com/">
			<img src="http://www.elmundous.com/wp-content/uploads/2016/09/mobilogo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.elmundous.com/">
			<img class="td-retina-data" data-retina="http://www.elmundous.com/wp-content/uploads/2016/09/elmundo-300x70.png" src="http://www.elmundous.com/wp-content/uploads/2016/09/elmundo-300x70.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-3663"><a href="http://www.elmundous.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3635"><a href="http://www.elmundous.com/category/noticias/">Noticias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3636"><a href="http://www.elmundous.com/category/noticias/america-latina/">América Latina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3637"><a href="http://www.elmundous.com/category/noticias/estado-de-washington/">Estado de Washington</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3638"><a href="http://www.elmundous.com/category/noticias/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3639"><a href="http://www.elmundous.com/category/noticias/nacion/">Nación</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3640"><a href="http://www.elmundous.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-3641"><a href="http://www.elmundous.com/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3642"><a href="http://www.elmundous.com/category/deportes/beisbol/">Béisbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3643"><a href="http://www.elmundous.com/category/deportes/deportes-local/">Deportes Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3644"><a href="http://www.elmundous.com/category/deportes/deportesopinion/">Deportes/Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3645"><a href="http://www.elmundous.com/category/deportes/futbol-americano/">Fútbol Americano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3646"><a href="http://www.elmundous.com/category/deportes/futbol-internacional/">Fútbol Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3647"><a href="http://www.elmundous.com/category/deportes/futbol-mexicano/">Fútbol Mexicano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3648"><a href="http://www.elmundous.com/category/deportes/mas-deportes/">Mas Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3649"><a href="http://www.elmundous.com/category/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3650"><a href="http://www.elmundous.com/category/salud-y-familia/">Salud y Familia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3651"><a href="http://www.elmundous.com/category/espectaculo/">Espectáculo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3652"><a href="http://www.elmundous.com/category/el-mundo-de-la-mujer/">Mujer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3653"><a href="http://www.elmundous.com/category/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3654"><a href="http://www.elmundous.com/category/esquina-tech/">Esquina Tech</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3655"><a href="http://www.elmundous.com/category/esquina-tech/audio-y-tv/">Audio y TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3656"><a href="http://www.elmundous.com/category/esquina-tech/auto-tech/">Auto Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3657"><a href="http://www.elmundous.com/category/esquina-tech/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3658"><a href="http://www.elmundous.com/category/esquina-tech/computadoras/">Computadoras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3659"><a href="http://www.elmundous.com/category/esquina-tech/internet/">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3660"><a href="http://www.elmundous.com/category/esquina-tech/moviles/">Móviles</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elmundous.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.elmundous.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Deportes" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.elmundous.com/category/deportes/">
                                  <span itemprop="name">Deportes</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Béisbol" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.elmundous.com/category/deportes/beisbol/">
                                  <span itemprop="name">Béisbol</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gonzales en blanco</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-27194" class="post-27194 post type-post status-publish format-standard has-post-thumbnail hentry category-beisbol category-deportes" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elmundous.com/category/deportes/">Deportes</a></li><li class="entry-category"><a  href="http://www.elmundous.com/category/deportes/beisbol/">Béisbol</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Gonzales en blanco</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T09:33:46+00:00" >25 April, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.elmundous.com/2018/04/25/gonzales-en-blanco/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-27194">27</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elmundous.com%2F2018%2F04%2F25%2Fgonzales-en-blanco%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gonzales+en+blanco&url=http%3A%2F%2Fwww.elmundous.com%2F2018%2F04%2F25%2Fgonzales-en-blanco%2F&via=www.elmundous.com"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.elmundous.com/2018/04/25/gonzales-en-blanco/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.elmundous.com/2018/04/25/gonzales-en-blanco/&amp;media=http://www.elmundous.com/wp-content/uploads/2018/04/cut-21.jpg&description=Gonzales+en+blanco" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gonzales+en+blanco%20-%20http%3A%2F%2Fwww.elmundous.com%2F2018%2F04%2F25%2Fgonzales-en-blanco%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/cut-21.jpg?fit=124%2C70" data-caption=""><img width="124" height="70" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/cut-21.jpg?resize=124%2C70" alt="" title="cut (21)"/></a></div>
        <p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">CHICAGO (MLB/MARINERS/ESPAÑOL) &#8211; En el día en que el mánager de los Marineros, Scott Servais, dijo que necesitaba más de su lanzador titular,  </span></span><a href="http://m.mlb.com/player/594835/marco-gonzales" data-player-link="594835"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Marco Gonzales</span></span></a></p>
<p>Luego de un esfuerzo de ocho ponches la semana pasada contra los Astros, Gonzales lanzó seis entradas brillantes y empató su mejor marca de la temporada con otros ocho ponches el martes en la victoria de los Marineros 1-0 sobre los Medias Blancas en el Campo de Tasa Garantizada.</p>
<p>&#8220;Cada vez que salgo, intento construir algo que hice la última vez&#8221;, dijo Gonzales. &#8220;Solo estoy tratando de sacar lo positivo de cada comienzo, basarme en él y ser agresivo&#8221;.</p>
<p>Gonzales logró lanzar un par de bloqueos cuando fue necesario, usando un pickoff y un doble play para evitar problemas en la primera entrada antes de que marcara su ponche final con dos corredores en las esquinas en el sexto.</p>
<p>&#8220;Estaba tratando de golpear la pelota con fuerza&#8221;, dijo Haniger. &#8220;Afortunadamente, crujió y atravesó la carrera&#8221;.</p>
<p>Gonzales, quien terminó un ponche de su mejor carrera de nueve, disparó cinco hits y caminó uno. Después de abrir la primera entrada con hits consecutivos, los Medias Blancas no tuvieron hits hasta que <a href="http://m.mlb.com/player/641313/tim-anderson" data-player-link="641313">Tim Anderson</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte/Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27194" class="share-twitter sd-button share-icon no-text" href="http://www.elmundous.com/2018/04/25/gonzales-en-blanco/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27194" class="share-facebook sd-button share-icon no-text" href="http://www.elmundous.com/2018/04/25/gonzales-en-blanco/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Gonzales%20en%20blanco http%3A%2F%2Fwww.elmundous.com%2F2018%2F04%2F25%2Fgonzales-en-blanco%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-27194" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elmundous.com/2018/04/25/gonzales-en-blanco/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-27194" class="share-linkedin sd-button share-icon no-text" href="http://www.elmundous.com/2018/04/25/gonzales-en-blanco/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elmundous.com%2F2018%2F04%2F25%2Fgonzales-en-blanco%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gonzales+en+blanco&url=http%3A%2F%2Fwww.elmundous.com%2F2018%2F04%2F25%2Fgonzales-en-blanco%2F&via=www.elmundous.com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.elmundous.com/2018/04/25/gonzales-en-blanco/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.elmundous.com/2018/04/25/gonzales-en-blanco/&amp;media=http://www.elmundous.com/wp-content/uploads/2018/04/cut-21.jpg&description=Gonzales+en+blanco" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gonzales+en+blanco%20-%20http%3A%2F%2Fwww.elmundous.com%2F2018%2F04%2F25%2Fgonzales-en-blanco%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elmundous.com/2018/04/25/gonzales-en-blanco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elmundous.com/2018/04/25/gonzales-en-blanco/" data-text="Gonzales en blanco" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.elmundous.com/2018/04/25/clavel-arquitectos-luce-su-arquitectura-no-hermetica/">Clavel Arquitectos luce su arquitectura &#8220;no hermética&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.elmundous.com/2018/04/25/se-deteriora-liberad-de-prensa-en-eua-en-la-era-trump/">Se deteriora liberad de prensa en EUA en la era Trump</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elmundous.com/author/emily/">Emily Casique</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Emily Casique"></span><meta itemprop="datePublished" content="2018-04-25T09:33:46+00:00"><meta itemprop="dateModified" content="2018-04-25T09:33:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elmundous.com/2018/04/25/gonzales-en-blanco/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elmundous.com/wp-content/uploads/2016/09/elmundo-300x70.png"></span><meta itemprop="name" content="www.elmundous.com"></span><meta itemprop="headline " content="Gonzales en blanco"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/cut-21.jpg?fit=124%2C70"><meta itemprop="width" content="124"><meta itemprop="height" content="70"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5ae13858b00c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ae13858b00c8" ><script>var block_td_uid_3_5ae13858b00c8 = new tdBlock();
block_td_uid_3_5ae13858b00c8.id = "td_uid_3_5ae13858b00c8";
block_td_uid_3_5ae13858b00c8.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5ae13858b00c8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ae13858b00c8_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":27194,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_3_5ae13858b00c8.td_column_number = "3";
block_td_uid_3_5ae13858b00c8.block_type = "td_block_related_posts";
block_td_uid_3_5ae13858b00c8.post_count = "6";
block_td_uid_3_5ae13858b00c8.found_posts = "1139";
block_td_uid_3_5ae13858b00c8.header_color = "";
block_td_uid_3_5ae13858b00c8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ae13858b00c8.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_3_5ae13858b00c8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ae13858b61c4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ae13858b00c8" href="#">RELATED ARTICLES</a><a id="td_uid_5_5ae13858b6232" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ae13858b00c8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5ae13858b00c8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elmundous.com/2018/04/25/robben-se-lesiona-y-le-suple-thiago/" rel="bookmark" title="Robben se lesiona y le suple Thiago"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?resize=100%2C70 100w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?resize=218%2C150 218w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robben se lesiona y le suple Thiago"/></a></div>                <a href="http://www.elmundous.com/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2018/04/25/robben-se-lesiona-y-le-suple-thiago/" rel="bookmark" title="Robben se lesiona y le suple Thiago">Robben se lesiona y le suple Thiago</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elmundous.com/2018/04/24/salah-impulsa-el-sueno-de-un-liverpool-que-se-acerca-a-kiev/" rel="bookmark" title="Salah impulsa el sueño de un Liverpool que se acerca a Kiev"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14098640w.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14098640w.jpg?resize=100%2C70 100w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14098640w.jpg?resize=218%2C150 218w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14098640w.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14098640w.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salah impulsa el sueño de un Liverpool que se acerca a Kiev"/></a></div>                <a href="http://www.elmundous.com/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2018/04/24/salah-impulsa-el-sueno-de-un-liverpool-que-se-acerca-a-kiev/" rel="bookmark" title="Salah impulsa el sueño de un Liverpool que se acerca a Kiev">Salah impulsa el sueño de un Liverpool que se acerca a Kiev</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elmundous.com/2018/04/24/marineros-paciente-cuando-healy-se-acerca-a-su-regreso/" rel="bookmark" title="Marineros paciente cuando Healy se acerca a su regreso"><img width="124" height="70" class="entry-thumb" src="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/cut-20.jpg?resize=124%2C70" alt="" title="Marineros paciente cuando Healy se acerca a su regreso"/></a></div>                <a href="http://www.elmundous.com/category/deportes/beisbol/" class="td-post-category">Béisbol</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2018/04/24/marineros-paciente-cuando-healy-se-acerca-a-su-regreso/" rel="bookmark" title="Marineros paciente cuando Healy se acerca a su regreso">Marineros paciente cuando Healy se acerca a su regreso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elmundous.com/2018/04/23/liverpool-y-roma-inauguran-las-semifinales-de-la-champions-league/" rel="bookmark" title="Liverpool y Roma inauguran las semifinales de la Champions League"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/pNTX180313054.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/pNTX180313054.jpg?resize=100%2C70 100w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/pNTX180313054.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liverpool y Roma inauguran las semifinales de la Champions League"/></a></div>                <a href="http://www.elmundous.com/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2018/04/23/liverpool-y-roma-inauguran-las-semifinales-de-la-champions-league/" rel="bookmark" title="Liverpool y Roma inauguran las semifinales de la Champions League">Liverpool y Roma inauguran las semifinales de la Champions League</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elmundous.com/2018/04/23/seattle-sounders-vence-a-minnesota/" rel="bookmark" title="Seattle Sounders vence a Minnesota"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/IMG_6480.jpeg?resize=218%2C150" srcset="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/IMG_6480.jpeg?resize=100%2C70 100w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/IMG_6480.jpeg?resize=218%2C150 218w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/IMG_6480.jpeg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2018/04/IMG_6480.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seattle Sounders vence a Minnesota"/></a></div>                <a href="http://www.elmundous.com/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2018/04/23/seattle-sounders-vence-a-minnesota/" rel="bookmark" title="Seattle Sounders vence a Minnesota">Seattle Sounders vence a Minnesota</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elmundous.com/2018/04/21/el-atlas-le-regala-un-triunfo-a-rafa-marquez/" rel="bookmark" title="El Atlas le regala un triunfo a Rafa Márquez"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14085381w.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14085381w.jpg?resize=100%2C70 100w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14085381w.jpg?resize=218%2C150 218w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14085381w.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14085381w.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Atlas le regala un triunfo a Rafa Márquez"/></a></div>                <a href="http://www.elmundous.com/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2018/04/21/el-atlas-le-regala-un-triunfo-a-rafa-marquez/" rel="bookmark" title="El Atlas le regala un triunfo a Rafa Márquez">El Atlas le regala un triunfo a Rafa Márquez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ae13858b00c8" data-td_block_id="td_uid_3_5ae13858b00c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ae13858b00c8" data-td_block_id="td_uid_3_5ae13858b00c8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un mensaje /Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/25/gonzales-en-blanco/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=117437631&#038;postid=27194&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+mensaje+%2FLeave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.8&#038;sig=a3aaf5898b54a13b1e850feac91ada81d8945a0d#parent=http%3A%2F%2Fwww.elmundous.com%2F2018%2F04%2F25%2Fgonzales-en-blanco%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_sfp_page_plugin_widget"><h4 class="block-title"><span>Síguenos en</span></h4><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/ElMundoUSA/"
		data-width="300"
		data-height="400"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></aside><aside class="td_block_template_1 widget layerslider_widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") { lsShowNotice('layerslider_1','jquery'); }
else {
lsjQuery("#layerslider_1").layerSlider({navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, autoPlayVideos: false, imgPreload: false, lazyLoad: false, skinsPath: 'http://www.elmundous.com/wp-content/plugins/LayerSlider/static/skins/'})
}
});
</script><div id="layerslider_1" class="ls-wp-container" style="width:300px;height:250px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2017/04/El-Mundo_B.png" class="ls-bg" alt="El Mundo_B" /><a href="http://sms.joinvroom.org/elmundo " target="_blank" class="ls-link"></a></div><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2018/04/PA_300x250_YAK_onsale.jpg" class="ls-bg" alt="PA_300x250_YAK_onsale" /><a href="https://bit.ly/2q2xqRA" target="_blank" class="ls-link"></a></div><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2017/04/El-Mundo_A.png" class="ls-bg" alt="Slide background" /><a href="http://sms.joinvroom.org/elmundo " target="_blank" class="ls-link"></a></div><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2017/11/washington-policy-center-1.jpg" class="ls-bg" alt="washington policy center" /><a href="https://www.washingtonpolicy.org/" target="_blank" class="ls-link"></a></div><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2018/03/300x250_SF18_Feista-Mexicana.jpg" class="ls-bg" alt="300x250_SF18_Feista-Mexicana" /><a href="http://www.thefair.com/fun/details/fiesta-mexicana?utm_source=elmundo&utm_medium=display&utm_campaign=2018spring&utm_term=300x250&utm_content=fiesta-mexicana" target="_blank" class="ls-link"></a></div></div></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_6_5ae13858cb145_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ae13858cb145" ><script>var block_td_uid_6_5ae13858cb145 = new tdBlock();
block_td_uid_6_5ae13858cb145.id = "td_uid_6_5ae13858cb145";
block_td_uid_6_5ae13858cb145.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5ae13858cb145_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ae13858cb145_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ae13858cb145.td_column_number = "1";
block_td_uid_6_5ae13858cb145.block_type = "td_block_21";
block_td_uid_6_5ae13858cb145.post_count = "3";
block_td_uid_6_5ae13858cb145.found_posts = "7247";
block_td_uid_6_5ae13858cb145.header_color = "#";
block_td_uid_6_5ae13858cb145.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ae13858cb145.max_num_pages = "2416";
tdBlocksArray.push(block_td_uid_6_5ae13858cb145);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ULTIMAS NOTICIAS</span></h4></div><div id=td_uid_6_5ae13858cb145 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.elmundous.com/2018/04/25/google-permitira-poner-fecha-de-caducidad-a-los-correos-electronicos/" rel="bookmark" title="Google permitirá poner &#8220;fecha de caducidad&#8221; a los correos electrónicos"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14102471w.jpg?resize=150%2C150" srcset="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14102471w.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14102471w.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14102471w.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Google permitirá poner &#8220;fecha de caducidad&#8221; a los correos electrónicos"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2018/04/25/google-permitira-poner-fecha-de-caducidad-a-los-correos-electronicos/" rel="bookmark" title="Google permitirá poner &#8220;fecha de caducidad&#8221; a los correos electrónicos">Google permitirá poner &#8220;fecha de caducidad&#8221; a los correos electrónicos</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.elmundous.com/category/esquina-tech/" class="td-post-category">Esquina Tech</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T15:00:51+00:00" >25 April, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.elmundous.com/2018/04/25/google-permitira-poner-fecha-de-caducidad-a-los-correos-electronicos/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Nueva York, 25 abr (EFEUSA).- Google permitirá poner &quot;fecha de caducidad&quot; a los correos electrónicos que se envíen desde su nueva versión de Gmail,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.elmundous.com/2018/04/25/tailo-paz-un-cantante-urbano-de-letras-limpias-que-le-debe-todo-a-daca/" rel="bookmark" title="Tailo Paz, un cantante urbano de letras &#8220;limpias&#8221; que le debe todo a DACA"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103015w.jpg?resize=150%2C150" srcset="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103015w.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103015w.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103015w.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Tailo Paz, un cantante urbano de letras &#8220;limpias&#8221; que le debe todo a DACA"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2018/04/25/tailo-paz-un-cantante-urbano-de-letras-limpias-que-le-debe-todo-a-daca/" rel="bookmark" title="Tailo Paz, un cantante urbano de letras &#8220;limpias&#8221; que le debe todo a DACA">Tailo Paz, un cantante urbano de letras &#8220;limpias&#8221; que le debe todo a DACA</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.elmundous.com/category/sin-categoria/" class="td-post-category">Sin categoría</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T15:00:50+00:00" >25 April, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.elmundous.com/2018/04/25/tailo-paz-un-cantante-urbano-de-letras-limpias-que-le-debe-todo-a-daca/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Miami, 25 abr (EFEUSA).- El cantante, compositor y productor musical hondureño del género urbano Tailo Paz, que acaba de lanzar &quot;Pégate a mí&quot;, el...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.elmundous.com/2018/04/25/robben-se-lesiona-y-le-suple-thiago/" rel="bookmark" title="Robben se lesiona y le suple Thiago"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?resize=150%2C150" srcset="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?resize=150%2C150 150w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Robben se lesiona y le suple Thiago"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2018/04/25/robben-se-lesiona-y-le-suple-thiago/" rel="bookmark" title="Robben se lesiona y le suple Thiago">Robben se lesiona y le suple Thiago</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.elmundous.com/category/deportes/" class="td-post-category">Deportes</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T15:00:40+00:00" >25 April, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.elmundous.com/2018/04/25/robben-se-lesiona-y-le-suple-thiago/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Múnich, 25 abr (EFE).- El extremo holandés del Bayern Múnich Arjen Robben, se lesionó a los 5 minutos del partido de ida de la...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5ae13858e1bcf_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Síguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,833</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ElMundoUSA" target="_blank">Like</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elmundous.com/"><img src="http://www.elmundous.com/wp-content/uploads/2016/09/logowhite-300x75.png" alt="" title=""/></a></div><div class="footer-text-wrap">The landscape for business in Washington State is exciting. This state has one of the most robust and diverse economies in the world. Its make-up spans aerospace, tourism, marine services, wood products, agriculture, life sciences, and technology, and includes a rich and deep selection of specialized services that support businesses to be the best.<div class="footer-email-wrap">Contact us: <a href="mailto:info@elmundous.com">info@elmundous.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElMundoUSA/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elmundousa/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@elmundous.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/El_Mundo_Us" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCI0MCX5BV33ustt76m7CUoQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-5508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-5508"><a href="http://www.elmundous.com/">Home</a></li>
<li id="menu-item-5498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5498"><a href="http://www.elmundous.com/eventos/">Eventos</a></li>
<li id="menu-item-5505" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5505"><a href="http://www.elmundous.com/edicion-digital/">Edición Digital</a></li>
<li id="menu-item-5506" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5506"><a href="http://www.elmundous.com/clasificados/">Clasificados</a></li>
<li id="menu-item-5507" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5507"><a href="http://www.elmundous.com/jaripeo-usa/">Jaripeo USA</a></li>
<li id="menu-item-5504" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5504"><a href="http://www.elmundous.com/contacto/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; EL MUNDO USA                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elmundous.com/2018/04/25/google-permitira-poner-fecha-de-caducidad-a-los-correos-electronicos/" rel="bookmark" title="Google permitirá poner &#8220;fecha de caducidad&#8221; a los correos electrónicos"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14102471w.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14102471w.jpg?resize=100%2C70 100w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14102471w.jpg?resize=218%2C150 218w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14102471w.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Google permitirá poner &#8220;fecha de caducidad&#8221; a los correos electrónicos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2018/04/25/google-permitira-poner-fecha-de-caducidad-a-los-correos-electronicos/" rel="bookmark" title="Google permitirá poner &#8220;fecha de caducidad&#8221; a los correos electrónicos">Google permitirá poner &#8220;fecha de caducidad&#8221; a los correos electrónicos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T15:00:51+00:00" >25 April, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elmundous.com/2018/04/25/tailo-paz-un-cantante-urbano-de-letras-limpias-que-le-debe-todo-a-daca/" rel="bookmark" title="Tailo Paz, un cantante urbano de letras &#8220;limpias&#8221; que le debe todo a DACA"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103015w.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103015w.jpg?resize=100%2C70 100w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103015w.jpg?resize=218%2C150 218w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103015w.jpg?resize=700%2C486 700w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103015w.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tailo Paz, un cantante urbano de letras &#8220;limpias&#8221; que le debe todo a DACA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2018/04/25/tailo-paz-un-cantante-urbano-de-letras-limpias-que-le-debe-todo-a-daca/" rel="bookmark" title="Tailo Paz, un cantante urbano de letras &#8220;limpias&#8221; que le debe todo a DACA">Tailo Paz, un cantante urbano de letras &#8220;limpias&#8221; que le debe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T15:00:50+00:00" >25 April, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elmundous.com/2018/04/25/robben-se-lesiona-y-le-suple-thiago/" rel="bookmark" title="Robben se lesiona y le suple Thiago"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?w=800 800w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?resize=300%2C209 300w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?resize=768%2C536 768w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?resize=100%2C70 100w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?resize=218%2C150 218w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?resize=696%2C485 696w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2018/04/14103052w.jpg?resize=602%2C420 602w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Robben se lesiona y le suple Thiago"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2018/04/25/robben-se-lesiona-y-le-suple-thiago/" rel="bookmark" title="Robben se lesiona y le suple Thiago">Robben se lesiona y le suple Thiago</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T15:00:40+00:00" >25 April, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5ae1385909641
    -->

        <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'http://www.elmundous.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-welcome" class="snp-pop-4125 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="4125" /><input type="hidden" class="snp_popup_theme" value="theme_likebox" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-likebox">
	<div class="snp-content">
		<div class="snp-content-inner">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-page" data-href="https://www.facebook.com/ElMundoUSA/" data-tabs="" data-width="405" data-height="240" data-small-header="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ElMundoUSA/"><a href="https://www.facebook.com/ElMundoUSA/">Facebook</a></blockquote></div></div>        </div>
	</div>
	</div>
<style>.snp-pop-4125 .snp-theme-likebox { min-height: 250px;}		.snp-pop-4125 .snp-theme-likebox{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-4125 .snp-theme-likebox .snp-powered {
		  		}
	</style><script></script><style>.snp-pop-4125-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('http://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style></div>    </div>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.elmundous.com\/2018\/04\/25\/gonzales-en-blanco\/":27194};
	</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.elmundous.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-admin/js/editor.min.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/shortcode.min.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-admin/js/media-upload.min.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elmundous.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/comment-reply.min.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/js/excanvas.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/js/jquery.knob.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/js/jquery.ba-throttle-debounce.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/js/jquery.redcountdown.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/front/evrplus_public_script.js?ver=1524709464'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/scripts/fancybox/jquery.easing-1.3.pack.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/wp-embed.min.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script async="async" type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbsdku = {"xfbml":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=8e1d457ab4f3f65df2b128c3df5b8b45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Seattle, WA","api_location":"Seattle","api_language":"en","today_icon":"rain-n","today_icon_text":"light rain","today_temp":[5.5,41.9],"today_humidity":81,"today_wind_speed":[3.6,2.2],"today_min":[4,39.2],"today_max":[7,44.6],"today_clouds":90,"current_unit":1,"forecast":[{"timestamp":1510945200,"day_temp":[7,45],"day_name":"Fri","owm_day_index":1},{"timestamp":1511031600,"day_temp":[8,46],"day_name":"Sat","owm_day_index":2},{"timestamp":1511118000,"day_temp":[7,44],"day_name":"Sun","owm_day_index":3},{"timestamp":1511204400,"day_temp":[4,39],"day_name":"Mon","owm_day_index":4},{"timestamp":1511290800,"day_temp":[4,39],"day_name":"Tue","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elmundous.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elmundous.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=117437631&postid=27194&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+mensaje+%2FLeave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.8&sig=a3aaf5898b54a13b1e850feac91ada81d8945a0d#parent=http%3A%2F%2Fwww.elmundous.com%2F2018%2F04%2F25%2Fgonzales-en-blanco%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=117437631&postid=27194&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+mensaje+%2FLeave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.8&sig=a3aaf5898b54a13b1e850feac91ada81d8945a0d#parent=http%3A%2F%2Fwww.elmundous.com%2F2018%2F04%2F25%2Fgonzales-en-blanco%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'117437631',post:'27194',tz:'-6',srv:'www.elmundous.com'} ]);
	_stq.push([ 'clickTrackerInit', '117437631', '27194' ]);
</script>

</body>
</html>