<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Cómo evitar la trampa de los préstamos de día de pago | www.elmundous.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elmundous.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg?fit=1920%2C1276" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.elmundous.com &raquo; Feed" href="http://www.elmundous.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.elmundous.com &raquo; Comments Feed" href="http://www.elmundous.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.elmundous.com &raquo; Cómo evitar la trampa de los préstamos de día de pago Comments Feed" href="http://www.elmundous.com/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elmundous.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a6b6bb4a12a196f050afe84beb66cc9a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.elmundous.com/wp-includes/css/dashicons.min.css?ver=a6b6bb4a12a196f050afe84beb66cc9a' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.elmundous.com/wp-includes/js/thickbox/thickbox.css?ver=a6b6bb4a12a196f050afe84beb66cc9a' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='http://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=a6b6bb4a12a196f050afe84beb66cc9a' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='http://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=a6b6bb4a12a196f050afe84beb66cc9a' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_likebox-css'  href='http://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/themes/theme_likebox/style.css?ver=a6b6bb4a12a196f050afe84beb66cc9a' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.elmundous.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elmundous.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=a6b6bb4a12a196f050afe84beb66cc9a' type='text/css' media='all' />
<link rel='stylesheet' id='book-css'  href='http://www.elmundous.com/wp-content/plugins/wppdf/css/wppdf.css?ver=a6b6bb4a12a196f050afe84beb66cc9a' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css'  href='http://www.elmundous.com/wp-content/plugins/wppdf/css/magnific-popup.css?ver=a6b6bb4a12a196f050afe84beb66cc9a' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css-css'  href='http://www.elmundous.com/wp-content/plugins/wppdf/css/grid.css?ver=a6b6bb4a12a196f050afe84beb66cc9a' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_modal-css'  href='http://www.elmundous.com/wp-content/plugins/wppdf/css/jquery.modal.css?ver=a6b6bb4a12a196f050afe84beb66cc9a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=a6b6bb4a12a196f050afe84beb66cc9a' type='text/css' media='all' />
<link rel='stylesheet' id='evrplus_public-css'  href='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/front/evrplus_public_style_v2.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evrplus_calendar-css'  href='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/front/evrplus_calendar_v19.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evrplus_pop_style-css'  href='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/front/evrplus_pop_style_v1.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evrplus_fancy_style-css'  href='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/scripts/fancybox/jquery.fancybox-1.3.4.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evrplus_colorbox_style-css'  href='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/scripts/colorbox/css/colorbox.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrabCSS-css'  href='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/js/bootstrap.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/front/custom-style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elmundous.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elmundous.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.elmundous.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.elmundous.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elmundous.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1503106635","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/utils.min.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.5'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.5'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wppdf/js/pdf.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wppdf/js/wppdf.min.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wppdf/js/jquery.magnific-popup.min.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wppdf/js/jquery.modal.min.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<link rel='https://api.w.org/' href='http://www.elmundous.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elmundous.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elmundous.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;The Hitman&#8217;s Bodyguard&#8221; y &#8220;Logan Lucky&#8221; prometen acción en los cines' href='http://www.elmundous.com/2017/08/18/the-hitmans-bodyguard-y-logan-lucky-prometen-accion-en-los-cines/' />
<link rel='next' title='Familias afectadas por la cancelación de programa CAM buscan alternativas' href='http://www.elmundous.com/2017/08/18/familias-afectadas-por-la-cancelacion-de-programa-cam-buscan-alternativas/' />

<link rel="canonical" href="http://www.elmundous.com/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/" />
<link rel='shortlink' href='http://wp.me/p7WKTl-4qp' />
<link rel="alternate" type="application/json+oembed" href="http://www.elmundous.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elmundous.com%2F2017%2F08%2F18%2Fcomo-evitar-la-trampa-de-los-prestamos-de-dia-de-pago%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elmundous.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elmundous.com%2F2017%2F08%2F18%2Fcomo-evitar-la-trampa-de-los-prestamos-de-dia-de-pago%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99817925-4', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
var ad = googletag.pubads().definePassback('/109270559/218/1745/5382', 
[[300, 50], [320, 50]]).setTargeting('at', [57, 58, 59, 60, 61, 62, 63, 64, 65, 66, 67, 68, 69, 70, 110, 71, 72, 73, 74]).setTargeting('his', ['0']).setTargeting('ps', ['0']).setTargeting('sv', ['%%SITE%%']).setTargeting('av', ['%%ADUNIT%%']).setTargeting('pos', ['ATF']).setTargeting('18', ['0']).setTargeting('cat', [104]).setTargeting('cou', ['CO']).setTargeting('plat', ['MW']).setTargeting('gs', ['0']).setTargeting('lang', ['IN']).set('page_url', '%%PATTERN:url%%');
if (localStorage.latitud && localStorage.longitud) {
    ad.setLocation(localStorage.latitud, localStorage.longitud);
}
ad.display();
</script>
<script src='https://adserv.mobi/tagcontainer/extra.js' ></script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
var ad = googletag.pubads().definePassback('/109270559/218/1746/5628', 
[[1, 1]]).setTargeting('at', [57, 58, 59, 60, 61, 62, 63, 64, 65, 66, 67, 68, 69, 70, 110, 71, 72, 73, 74]).setTargeting('his', ['0']).setTargeting('ps', ['0']).setTargeting('sv', ['%%SITE%%']).setTargeting('av', ['%%ADUNIT%%']).setTargeting('pos', ['ATF']).setTargeting('18', ['0']).setTargeting('cat', [105]).setTargeting('cou', ['US']).setTargeting('plat', ['MW']).setTargeting('gs', ['0']).setTargeting('lang', ['IN']).set('page_url', '%%PATTERN:url%%');
if (localStorage.latitud && localStorage.longitud) {
    ad.setLocation(localStorage.latitud, localStorage.longitud);
}
ad.display();
</script>
<script src='https://adserv.mobi/tagcontainer/extra.js' ></script>



<script type="text/javascript" src="http://tags.crwdcntrl.net/c/10474/cc.js?ns=_cc10474" id="LOTCC_10474">/script>
<script type="text/javascript" language="javascript">_cc10474.bcp();</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.elmundous.com/?wordfence_logHuman=1&hid=84E9BBBC9B54563E535279AB408D4471');
</script><!--WPEventPlus 2.0.6-->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elmundous.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elmundous.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cómo evitar la trampa de los préstamos de día de pago" />
<meta property="og:url" content="http://www.elmundous.com/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/" />
<meta property="og:description" content="Cuando inesperadamente surgen gastos y uno no tiene ahorros para responder, podría parecer atractivo pedir un préstamo de día de pago. En Estados Unidos, ese mecanismo ofrece dinero en efectivo ráp…" />
<meta property="article:published_time" content="2017-08-18T22:02:36+00:00" />
<meta property="article:modified_time" content="2017-08-18T22:02:36+00:00" />
<meta property="og:site_name" content="www.elmundous.com" />
<meta property="og:image" content="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg?fit=1200%2C798" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg?fit=1200%2C798&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.elmundous.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.elmundous.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#59caea";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2016/09/cropped-elmundo28a-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2016/09/cropped-elmundo28a-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2016/09/cropped-elmundo28a-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2016/09/cropped-elmundo28a-1.jpg?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-17013 single-format-standard desktop como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago global-block-template-1 td-magazine wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElMundoUSA/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elmundousa/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@elmundous.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/El_Mundo_Us" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCI0MCX5BV33ustt76m7CUoQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-3663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-3663"><a href="http://www.elmundous.com/">Home</a></li>
<li id="menu-item-3635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3635"><a href="http://www.elmundous.com/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-3636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3636"><a href="http://www.elmundous.com/category/noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-3637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3637"><a href="http://www.elmundous.com/category/noticias/estado-de-washington/">Estado de Washington</a></li>
	<li id="menu-item-3638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3638"><a href="http://www.elmundous.com/category/noticias/internacional/">Internacional</a></li>
	<li id="menu-item-3639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3639"><a href="http://www.elmundous.com/category/noticias/nacion/">Nación</a></li>
</ul>
</li>
<li id="menu-item-3640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3640"><a href="http://www.elmundous.com/category/opinion/">Opinión</a></li>
<li id="menu-item-3641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3641"><a href="http://www.elmundous.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-3642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3642"><a href="http://www.elmundous.com/category/deportes/beisbol/">Béisbol</a></li>
	<li id="menu-item-3643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3643"><a href="http://www.elmundous.com/category/deportes/deportes-local/">Deportes Local</a></li>
	<li id="menu-item-3644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3644"><a href="http://www.elmundous.com/category/deportes/deportesopinion/">Deportes/Opinión</a></li>
	<li id="menu-item-3645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3645"><a href="http://www.elmundous.com/category/deportes/futbol-americano/">Fútbol Americano</a></li>
	<li id="menu-item-3646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3646"><a href="http://www.elmundous.com/category/deportes/futbol-internacional/">Fútbol Internacional</a></li>
	<li id="menu-item-3647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3647"><a href="http://www.elmundous.com/category/deportes/futbol-mexicano/">Fútbol Mexicano</a></li>
	<li id="menu-item-3648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3648"><a href="http://www.elmundous.com/category/deportes/mas-deportes/">Mas Deportes</a></li>
</ul>
</li>
<li id="menu-item-3649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3649"><a href="http://www.elmundous.com/category/negocios/">Negocios</a></li>
<li id="menu-item-3650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3650"><a href="http://www.elmundous.com/category/salud-y-familia/">Salud y Familia</a></li>
<li id="menu-item-3651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3651"><a href="http://www.elmundous.com/category/espectaculo/">Espectáculo</a></li>
<li id="menu-item-3652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3652"><a href="http://www.elmundous.com/category/el-mundo-de-la-mujer/">Mujer</a></li>
<li id="menu-item-3653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3653"><a href="http://www.elmundous.com/category/religion/">Religión</a></li>
<li id="menu-item-3654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3654"><a href="http://www.elmundous.com/category/esquina-tech/">Esquina Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-3655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655"><a href="http://www.elmundous.com/category/esquina-tech/audio-y-tv/">Audio y TV</a></li>
	<li id="menu-item-3656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3656"><a href="http://www.elmundous.com/category/esquina-tech/auto-tech/">Auto Tech</a></li>
	<li id="menu-item-3657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3657"><a href="http://www.elmundous.com/category/esquina-tech/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-3658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3658"><a href="http://www.elmundous.com/category/esquina-tech/computadoras/">Computadoras</a></li>
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="http://www.elmundous.com/category/esquina-tech/internet/">Internet</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="http://www.elmundous.com/category/esquina-tech/moviles/">Móviles</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elmundous.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">72.8</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Seattle, WA</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, August 18, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-encabezado" class="top-header-menu"><li id="menu-item-3631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3631"><a href="http://www.elmundous.com/about-el-mundo/">About El Mundo</a></li>
<li id="menu-item-3630" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3630"><a href="http://www.elmundous.com/media-kit/">Media Kit</a></li>
<li id="menu-item-3684" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3684"><a href="http://www.elmundous.com/edicion-digital/">Edición Digital</a></li>
<li id="menu-item-3634" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3634"><a href="http://clasificadowa.com/washington-su-aviso-clasificado/navegar-categorias-browse-categories/9/se-busca-ayuda/">Clasificados</a></li>
<li id="menu-item-14437" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14437"><a href="http://www.elmundous.com/eventos/">Eventos</a></li>
<li id="menu-item-8805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8805"><a href="http://www.elmundous.com/wa-state/">WA State</a></li>
<li id="menu-item-8806" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8806"><a href="http://www.elmundous.com/what-is-el-mundo-up-to/">What is El Mundo Up To?</a></li>
<li id="menu-item-4252" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4252"><a href="http://www.elmundous.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElMundoUSA/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elmundousa/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@elmundous.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/El_Mundo_Us" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCI0MCX5BV33ustt76m7CUoQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.elmundous.com/">
            <img class="td-retina-data" data-retina="http://www.elmundous.com/wp-content/uploads/2016/09/elmundo-300x70.png" src="http://www.elmundous.com/wp-content/uploads/2016/09/elmundo-300x70.png" alt=""/>
            <span class="td-visual-hidden">www.elmundous.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") { lsShowNotice('layerslider_2','jquery'); }
else {
lsjQuery("#layerslider_2").layerSlider({navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, autoPlayVideos: false, imgPreload: false, lazyLoad: false, skinsPath: 'http://www.elmundous.com/wp-content/plugins/LayerSlider/static/skins/'})
}
});
</script><div id="layerslider_2" class="ls-wp-container" style="width:728px;height:90px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2017/07/El-Mundo-Banner-II.jpg" class="ls-bg" alt="El Mundo Banner II" /><a href="http://www.atg.wa.gov/en-espanol" target="_blank" class="ls-link"></a></div><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2017/06/Edicion-01-01-Qp.32-002.jpg" class="ls-bg" alt="Slide background" /><a href="http://www.seattleexpoquinceanera.com/" target="_blank" class="ls-link"></a></div><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2017/07/El-Mundo-Banner.jpg" class="ls-bg" alt="El Mundo Banner" /><a href="http://www.atg.wa.gov/en-espanol" target="_blank" class="ls-link"></a></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.elmundous.com/">
			<img src="http://www.elmundous.com/wp-content/uploads/2016/09/mobilogo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.elmundous.com/">
			<img class="td-retina-data" data-retina="http://www.elmundous.com/wp-content/uploads/2016/09/elmundo-300x70.png" src="http://www.elmundous.com/wp-content/uploads/2016/09/elmundo-300x70.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-3663"><a href="http://www.elmundous.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3635"><a href="http://www.elmundous.com/category/noticias/">Noticias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3636"><a href="http://www.elmundous.com/category/noticias/america-latina/">América Latina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3637"><a href="http://www.elmundous.com/category/noticias/estado-de-washington/">Estado de Washington</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3638"><a href="http://www.elmundous.com/category/noticias/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3639"><a href="http://www.elmundous.com/category/noticias/nacion/">Nación</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3640"><a href="http://www.elmundous.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3641"><a href="http://www.elmundous.com/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3642"><a href="http://www.elmundous.com/category/deportes/beisbol/">Béisbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3643"><a href="http://www.elmundous.com/category/deportes/deportes-local/">Deportes Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3644"><a href="http://www.elmundous.com/category/deportes/deportesopinion/">Deportes/Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3645"><a href="http://www.elmundous.com/category/deportes/futbol-americano/">Fútbol Americano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3646"><a href="http://www.elmundous.com/category/deportes/futbol-internacional/">Fútbol Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3647"><a href="http://www.elmundous.com/category/deportes/futbol-mexicano/">Fútbol Mexicano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3648"><a href="http://www.elmundous.com/category/deportes/mas-deportes/">Mas Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3649"><a href="http://www.elmundous.com/category/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3650"><a href="http://www.elmundous.com/category/salud-y-familia/">Salud y Familia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3651"><a href="http://www.elmundous.com/category/espectaculo/">Espectáculo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3652"><a href="http://www.elmundous.com/category/el-mundo-de-la-mujer/">Mujer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3653"><a href="http://www.elmundous.com/category/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3654"><a href="http://www.elmundous.com/category/esquina-tech/">Esquina Tech</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3655"><a href="http://www.elmundous.com/category/esquina-tech/audio-y-tv/">Audio y TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3656"><a href="http://www.elmundous.com/category/esquina-tech/auto-tech/">Auto Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3657"><a href="http://www.elmundous.com/category/esquina-tech/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3658"><a href="http://www.elmundous.com/category/esquina-tech/computadoras/">Computadoras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3659"><a href="http://www.elmundous.com/category/esquina-tech/internet/">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3660"><a href="http://www.elmundous.com/category/esquina-tech/moviles/">Móviles</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elmundous.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.elmundous.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Negocios" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.elmundous.com/category/negocios/">
                                  <span itemprop="name">Negocios</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cómo evitar la trampa de los préstamos de día de pago</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-17013" class="post-17013 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elmundous.com/category/negocios/">Negocios</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cómo evitar la trampa de los préstamos de día de pago</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T16:02:36+00:00" >18 August, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.elmundous.com/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17013">11</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elmundous.com%2F2017%2F08%2F18%2Fcomo-evitar-la-trampa-de-los-prestamos-de-dia-de-pago%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%B3mo+evitar+la+trampa+de+los+pr%C3%A9stamos+de+d%C3%ADa+de+pago&url=http%3A%2F%2Fwww.elmundous.com%2F2017%2F08%2F18%2Fcomo-evitar-la-trampa-de-los-prestamos-de-dia-de-pago%2F&via=www.elmundous.com"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.elmundous.com/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.elmundous.com/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/&amp;media=http://www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg&description=C%C3%B3mo+evitar+la+trampa+de+los+pr%C3%A9stamos+de+d%C3%ADa+de+pago" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=C%C3%B3mo+evitar+la+trampa+de+los+pr%C3%A9stamos+de+d%C3%ADa+de+pago%20-%20http%3A%2F%2Fwww.elmundous.com%2F2017%2F08%2F18%2Fcomo-evitar-la-trampa-de-los-prestamos-de-dia-de-pago%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg?fit=1920%2C1276" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg?resize=696%2C463" srcset="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg?w=1920 1920w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg?resize=300%2C199 300w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg?resize=768%2C510 768w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg?resize=1024%2C681 1024w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg?resize=696%2C463 696w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg?resize=1068%2C710 1068w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg?resize=632%2C420 632w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg?w=1280 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="profits-618373_1920"/></a></div>
        <p>Cuando inesperadamente surgen gastos y uno no tiene ahorros para responder, podría parecer atractivo pedir un préstamo de día de <em><b>pago.</b></em> En Estados Unidos, ese mecanismo ofrece dinero en efectivo rápido y son muy fáciles de conseguir para personas que tienen un trabajo.</p>
<p>No obstante, el préstamo de día de <em><b>pago</b></em> es la forma más costosa de conseguir dinero prestado. Por ejemplo; si usted saca un préstamo de este tipo para comprar una nueva batería de carro y no logra reembolsarlo puntualmente, podría terminar pagando más en cargos que lo que pagó por la misma batería.</p>
<p>Antes de tomar esa vía, trate de entender por qué se debe evitar este tipo de préstamo y aprenda más sobre las alternativas que se ofrecen.</p>
<p>ALTO COSTO</p>
<p>Los préstamos de día de <em><b>pago</b></em> son empréstitos pequeños y a corto plazo que se obtienen fácilmente porque el prestamista raramente chequea el crédito del prestatario. Usted escribe un cheque por la cantidad que desea más el cargo que cobra el prestador, o da permiso a éste para que saque dinero automáticamente de su cuenta bancaria después de que usted reciba su próximo cheque de la paga.</p>
<p>Los cargos que cobran estos prestadores son altos, típicamente $15 dólares por cada $100 dólares que se toma prestado. Cuando llega la fecha acordada, se puede dejar que el prestamista cobre el préstamo, o la deuda puede ser prorrogada, dilatando el <em><b>pago</b></em> a cambio de más cargos.</p>
<p>Aquí está el problema: los cargos elevados que cobran los prestamistas suben la tasa de interés efectiva a un nivel exorbitante. Un cargo de $15 dólares para tomar prestado $100 dólares puede parecer una tasa de interés de 15%. En realidad, debido al corto plazo del préstamo, es el equivalente a una tasa anual de 390% -más de 10 veces la tasa típica para un avance de efectivo de una tarjeta de crédito, la cual es una opción carísima.</p>
<p>ALTERNATIVAS PARA PRÉSTAMOS DE DÍA DE <em><b>PAGO</b></em></p>
<p>Hay muchas y mejores opciones que los préstamos de día de <em><b>pago</b></em> -además de otras que pueden ser peores. Las siguientes estrategias son algunas alternativas para atravesar una emergencia financiera.</p>
<p>Préstamos personales: Préstamos sin garantías -o &#8220;préstamos personales&#8221;- de bancos y asociaciones de crédito son preferibles para aquellos con acceso a esta clase de prestamistas. Estos típicamente vienen con una tasa de interés fija y requieren que el prestatario pague la deuda con un programa de pagos mensuales fijos. Las compañías financieras ofrecen productos similares, llamados préstamos a plazos.</p>
<p>&#8220;Los préstamos a plazos tradicionales son la mejor alternativa a los préstamos del día de <em><b>pago</b></em> para los consumidores, porque ofrecen una ruta clara para eliminar sus deudas a través de pagos iguales mensuales que son manejables,&#8221; dice Karen Klugh, exportavoz de la Asociación Americana de Servicios Financieros, un grupo industrial.</p>
<p>Los préstamos a plazos también le ofrecen mucho más tiempo para pagar la deuda. Este financiamiento usualmente le permite tomar más dinero prestado y a un costo considerablemente menor que el de los préstamos de día de <em><b>pago.</b></em></p>
<p>Anticipo de sueldo: Pídale a su empleador un <em><b>pago</b></em> adelantado de su sueldo, que usualmente no le cuesta nada. Algunas compañías también les ofrecen préstamos de costos bajos a los trabajadores que están pasando una crisis. Si usted ha sido un buen trabajador por varios años, esta puede ser una opción excelente.</p>
<p>Indulgencia de cuentas: Busque acreedores que no carguen intereses, como los de servicios públicos o compañías de cable-televisión, y averigüe si ellos aceptan pagos retrasados. Use el dinero que le quede por no pagar esas cuentas, para sus necesidades en caso de una emergencia. La gente que ya tiene préstamos pendientes puede pedir modificaciones a sus deudas para ayudarles a aumentar más flujo de dinero.</p>
<p>Cuenta de adelanto a corto plazo: Algunos bancos y asociaciones de crédito ofrecen adelantos de efectivo a corto plazo como una alternativa al préstamo de día de <em><b>pago.</b></em> Mientras los costos no son tan altos, aun así pueden ser bastante caros. Por ley, las asociaciones de crédito no pueden cargar más de un 28% de la tasa del porcentaje anual en préstamos pequeños a plazos cortos, así es que estos pueden ser más razonables que los bancos.</p>
<p>Préstamos respaldados por la iglesia: Algunas iglesias ahora les ofrecen a miembros que se enfrentan con una crisis financiera pequeños préstamos a unas tasas bastante bajas. Averigüe si en su parroquia o templo ofrecen pequeños préstamos para emergencias.</p>
<p>EN CONCLUSIÓN</p>
<p>Si su única alternativa es pedir prestado, un préstamo personal o a plazos es preferible a muchas de las otras opciones, aunque se necesita un buen historial crediticio. Aquellos que tengan un historial deficiente deberán considerar todas las otras alternativas antes de escoger el préstamo de día de <em><b>pago</b></em> y arriesgarse a caer en un círculo vicioso de deudas.</p>
<p>________________________________</p>
<p>Este artículo fue escrito principalmente para consumidores estadounidenses para ayudar en sus decisiones financieras personales. Pudiera ser que algunos consejos o declaraciones no se apliquen a lectores en otros países.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte/Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17013" class="share-twitter sd-button share-icon no-text" href="http://www.elmundous.com/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17013" class="share-facebook sd-button share-icon no-text" href="http://www.elmundous.com/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=C%C3%B3mo%20evitar%20la%20trampa%20de%20los%20pr%C3%A9stamos%20de%20d%C3%ADa%20de%20pago http%3A%2F%2Fwww.elmundous.com%2F2017%2F08%2F18%2Fcomo-evitar-la-trampa-de-los-prestamos-de-dia-de-pago%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17013" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.elmundous.com/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17013" class="share-linkedin sd-button share-icon no-text" href="http://www.elmundous.com/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elmundous.com%2F2017%2F08%2F18%2Fcomo-evitar-la-trampa-de-los-prestamos-de-dia-de-pago%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%B3mo+evitar+la+trampa+de+los+pr%C3%A9stamos+de+d%C3%ADa+de+pago&url=http%3A%2F%2Fwww.elmundous.com%2F2017%2F08%2F18%2Fcomo-evitar-la-trampa-de-los-prestamos-de-dia-de-pago%2F&via=www.elmundous.com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.elmundous.com/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.elmundous.com/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/&amp;media=http://www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg&description=C%C3%B3mo+evitar+la+trampa+de+los+pr%C3%A9stamos+de+d%C3%ADa+de+pago" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=C%C3%B3mo+evitar+la+trampa+de+los+pr%C3%A9stamos+de+d%C3%ADa+de+pago%20-%20http%3A%2F%2Fwww.elmundous.com%2F2017%2F08%2F18%2Fcomo-evitar-la-trampa-de-los-prestamos-de-dia-de-pago%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elmundous.com/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elmundous.com/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/" data-text="Cómo evitar la trampa de los préstamos de día de pago" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.elmundous.com/2017/08/18/the-hitmans-bodyguard-y-logan-lucky-prometen-accion-en-los-cines/">&#8220;The Hitman&#8217;s Bodyguard&#8221; y &#8220;Logan Lucky&#8221; prometen acción en los cines</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.elmundous.com/2017/08/18/familias-afectadas-por-la-cancelacion-de-programa-cam-buscan-alternativas/">Familias afectadas por la cancelación de programa CAM buscan alternativas</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elmundous.com/author/paola/">El Mundo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Mundo"></span><meta itemprop="datePublished" content="2017-08-18T16:02:36+00:00"><meta itemprop="dateModified" content="2017-08-18T16:02:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elmundous.com/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elmundous.com/wp-content/uploads/2016/09/elmundo-300x70.png"></span><meta itemprop="name" content="www.elmundous.com"></span><meta itemprop="headline " content="Cómo evitar la trampa de los préstamos de día de pago"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/profits-618373_1920.jpg?fit=1920%2C1276"><meta itemprop="width" content="1920"><meta itemprop="height" content="1276"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5997964bf1132_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5997964bf1132" ><script>var block_td_uid_3_5997964bf1132 = new tdBlock();
block_td_uid_3_5997964bf1132.id = "td_uid_3_5997964bf1132";
block_td_uid_3_5997964bf1132.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5997964bf1132_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5997964bf1132_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":17013,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5997964bf1132.td_column_number = "3";
block_td_uid_3_5997964bf1132.block_type = "td_block_related_posts";
block_td_uid_3_5997964bf1132.post_count = "6";
block_td_uid_3_5997964bf1132.found_posts = "201";
block_td_uid_3_5997964bf1132.header_color = "";
block_td_uid_3_5997964bf1132.ajax_pagination_infinite_stop = "";
block_td_uid_3_5997964bf1132.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_3_5997964bf1132);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5997964c0105c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5997964bf1132" href="#">RELATED ARTICLES</a><a id="td_uid_5_5997964c010a0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5997964bf1132" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5997964bf1132 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elmundous.com/2017/08/18/la-ftc-presenta-cargos-contra-un-esquema-de-mercadeo-en-internet-por-enganar-a-los-compradores/" rel="bookmark" title="La FTC presenta cargos contra un esquema de mercadeo en internet por engañar a los compradores"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/01/cNTX160611045.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/01/cNTX160611045.jpg?resize=100%2C70 100w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/01/cNTX160611045.jpg?resize=218%2C150 218w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/01/cNTX160611045.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La FTC presenta cargos contra un esquema de mercadeo en internet por engañar a los compradores"/></a></div>                <a href="http://www.elmundous.com/category/noticias/nacion/" class="td-post-category">Nación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2017/08/18/la-ftc-presenta-cargos-contra-un-esquema-de-mercadeo-en-internet-por-enganar-a-los-compradores/" rel="bookmark" title="La FTC presenta cargos contra un esquema de mercadeo en internet por engañar a los compradores">La FTC presenta cargos contra un esquema de mercadeo en internet por engañar a los compradores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elmundous.com/2017/08/18/empresarios-latinos-sin-papeles-preparan-plan-b-bajo-trump/" rel="bookmark" title="Empresarios latinos sin papeles preparan plan B bajo Trump"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/70716064.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/70716064.jpg?resize=100%2C70 100w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/70716064.jpg?resize=218%2C150 218w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/70716064.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/70716064.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresarios latinos sin papeles preparan plan B bajo Trump"/></a></div>                <a href="http://www.elmundous.com/category/noticias/nacion/" class="td-post-category">Nación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2017/08/18/empresarios-latinos-sin-papeles-preparan-plan-b-bajo-trump/" rel="bookmark" title="Empresarios latinos sin papeles preparan plan B bajo Trump">Empresarios latinos sin papeles preparan plan B bajo Trump</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elmundous.com/2017/08/18/aplicaciones-para-viajeros-contribuyen-al-ahorro-en-vacaciones/" rel="bookmark" title="Aplicaciones para viajeros contribuyen al ahorro en vacaciones"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2016/10/c60812087.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2016/10/c60812087.jpg?resize=100%2C70 100w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2016/10/c60812087.jpg?resize=218%2C150 218w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2016/10/c60812087.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aplicaciones para viajeros contribuyen al ahorro en vacaciones"/></a></div>                <a href="http://www.elmundous.com/category/negocios/" class="td-post-category">Negocios</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2017/08/18/aplicaciones-para-viajeros-contribuyen-al-ahorro-en-vacaciones/" rel="bookmark" title="Aplicaciones para viajeros contribuyen al ahorro en vacaciones">Aplicaciones para viajeros contribuyen al ahorro en vacaciones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elmundous.com/2017/08/17/cuidado-con-la-estafa-de-w-2/" rel="bookmark" title="Cuidado con la estafa de W-2"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2017/05/irs-680x365_c.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2017/05/irs-680x365_c.jpg?resize=100%2C70 100w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2017/05/irs-680x365_c.jpg?resize=218%2C150 218w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2017/05/irs-680x365_c.jpg?resize=534%2C365 534w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2017/05/irs-680x365_c.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2017/05/irs-680x365_c.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuidado con la estafa de W-2"/></a></div>                <a href="http://www.elmundous.com/category/negocios/" class="td-post-category">Negocios</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2017/08/17/cuidado-con-la-estafa-de-w-2/" rel="bookmark" title="Cuidado con la estafa de W-2">Cuidado con la estafa de W-2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elmundous.com/2017/08/16/se-agotan-las-gafas-especiales-para-ver-el-eclipse-solar-del-lunes/" rel="bookmark" title="Se agotan las gafas especiales para ver el eclipse solar del lunes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13279677w.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13279677w.jpg?resize=100%2C70 100w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13279677w.jpg?resize=218%2C150 218w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13279677w.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13279677w.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se agotan las gafas especiales para ver el eclipse solar del lunes"/></a></div>                <a href="http://www.elmundous.com/category/esquina-tech/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2017/08/16/se-agotan-las-gafas-especiales-para-ver-el-eclipse-solar-del-lunes/" rel="bookmark" title="Se agotan las gafas especiales para ver el eclipse solar del lunes">Se agotan las gafas especiales para ver el eclipse solar del lunes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elmundous.com/2017/08/16/empleo-hay-lo-que-no-hay-es-trabajadores-calificados/" rel="bookmark" title="Empleo hay, lo que no hay es trabajadores calificados"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2016/09/pcomputadora_t670x470.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.elmundous.com/wp-content/uploads/2016/09/pcomputadora_t670x470.jpg?resize=100%2C70 100w, https://i0.wp.com/www.elmundous.com/wp-content/uploads/2016/09/pcomputadora_t670x470.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empleo hay, lo que no hay es trabajadores calificados"/></a></div>                <a href="http://www.elmundous.com/category/esquina-tech/moviles/" class="td-post-category">Móviles</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2017/08/16/empleo-hay-lo-que-no-hay-es-trabajadores-calificados/" rel="bookmark" title="Empleo hay, lo que no hay es trabajadores calificados">Empleo hay, lo que no hay es trabajadores calificados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5997964bf1132" data-td_block_id="td_uid_3_5997964bf1132"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5997964bf1132" data-td_block_id="td_uid_3_5997964bf1132"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un mensaje /Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/18/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=117437631&#038;postid=17013&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+mensaje+%2FLeave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.1&#038;sig=eebbbdf80ad18663953ffd070e3bfb8d612c004d#parent=http%3A%2F%2Fwww.elmundous.com%2F2017%2F08%2F18%2Fcomo-evitar-la-trampa-de-los-prestamos-de-dia-de-pago%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_sfp_page_plugin_widget"><h4 class="block-title"><span>Síguenos en</span></h4><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/ElMundoUSA/"
		data-width="300"
		data-height="400"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></aside><aside class="td_block_template_1 widget layerslider_widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") { lsShowNotice('layerslider_1','jquery'); }
else {
lsjQuery("#layerslider_1").layerSlider({navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, autoPlayVideos: false, imgPreload: false, lazyLoad: false, skinsPath: 'http://www.elmundous.com/wp-content/plugins/LayerSlider/static/skins/'})
}
});
</script><div id="layerslider_1" class="ls-wp-container" style="width:300px;height:250px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2017/07/300x250-Social-Media-Banner1.jpg" class="ls-bg" alt="300&#215;250-Social Media Banner1" /><a href="https://cleancrawls.com/trabajos/?utm_source=Newspaper_Website&utm_medium=Online&utm_campaign=El_Mundo_online&lmc_track=8663064999" target="_blank" class="ls-link"></a></div><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2017/04/El-Mundo_B.png" class="ls-bg" alt="El Mundo_B" /><a href="http://sms.joinvroom.org/elmundo " target="_self" class="ls-link"></a></div><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2016/12/COLLEGE-1.jpg" class="ls-bg" alt="college" /><a href="http://www.elmundous.com/wp-content/uploads/2016/12/College-Edition.jpg" target="_blank" class="ls-link"></a></div><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2017/07/300x250-Social-Media-Banner2.jpg" class="ls-bg" alt="300&#215;250-Social Media Banner2" /><a href="https://cleancrawls.com/trabajos/?utm_source=Newspaper_Website&utm_medium=Online&utm_campaign=El_Mundo_online&lmc_track=8663064999" target="_blank" class="ls-link"></a></div><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://www.elmundous.com/wp-content/uploads/2017/04/El-Mundo_A.png" class="ls-bg" alt="Slide background" /><a href="http://sms.joinvroom.org/elmundo " target="_blank" class="ls-link"></a></div></div></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_6_5997964c15912_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5997964c15912" ><script>var block_td_uid_6_5997964c15912 = new tdBlock();
block_td_uid_6_5997964c15912.id = "td_uid_6_5997964c15912";
block_td_uid_6_5997964c15912.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5997964c15912_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5997964c15912_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5997964c15912.td_column_number = "1";
block_td_uid_6_5997964c15912.block_type = "td_block_21";
block_td_uid_6_5997964c15912.post_count = "3";
block_td_uid_6_5997964c15912.found_posts = "4179";
block_td_uid_6_5997964c15912.header_color = "#";
block_td_uid_6_5997964c15912.ajax_pagination_infinite_stop = "";
block_td_uid_6_5997964c15912.max_num_pages = "1393";
tdBlocksArray.push(block_td_uid_6_5997964c15912);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ULTIMAS NOTICIAS</span></h4></div><div id=td_uid_6_5997964c15912 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.elmundous.com/2017/08/18/sounders-y-timbers-tienen-las-mejores-aficiones-de-la-mls-segun-forbes/" rel="bookmark" title="Sounders y Timbers tienen las mejores aficiones de la MLS según Forbes"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2017/08/Poss-SEAvPOR8.21-0065.jpg?resize=150%2C150" srcset="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2017/08/Poss-SEAvPOR8.21-0065.jpg?resize=150%2C150 150w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2017/08/Poss-SEAvPOR8.21-0065.jpg?zoom=2&resize=150%2C150 300w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2017/08/Poss-SEAvPOR8.21-0065.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Sounders y Timbers tienen las mejores aficiones de la MLS según Forbes"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2017/08/18/sounders-y-timbers-tienen-las-mejores-aficiones-de-la-mls-segun-forbes/" rel="bookmark" title="Sounders y Timbers tienen las mejores aficiones de la MLS según Forbes">Sounders y Timbers tienen las mejores aficiones de la MLS según Forbes</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.elmundous.com/category/deportes/" class="td-post-category">Deportes</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T16:15:34+00:00" >18 August, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.elmundous.com/2017/08/18/sounders-y-timbers-tienen-las-mejores-aficiones-de-la-mls-segun-forbes/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Las aficiones de Seattle Sounders y Portland Timbers serían las mejores de la MLS de acuerdo con un estudio de la revista Forbes.

Los equipos...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.elmundous.com/2017/08/18/el-futbol-femenino-en-mexico-juega-por-una-cancha-mas-incluyente/" rel="bookmark" title="El fútbol femenino en México juega por una cancha más incluyente"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13285984w.jpg?resize=150%2C150" srcset="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13285984w.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13285984w.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13285984w.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="El fútbol femenino en México juega por una cancha más incluyente"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2017/08/18/el-futbol-femenino-en-mexico-juega-por-una-cancha-mas-incluyente/" rel="bookmark" title="El fútbol femenino en México juega por una cancha más incluyente">El fútbol femenino en México juega por una cancha más incluyente</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.elmundous.com/category/deportes/" class="td-post-category">Deportes</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T16:12:41+00:00" >18 August, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.elmundous.com/2017/08/18/el-futbol-femenino-en-mexico-juega-por-una-cancha-mas-incluyente/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    México, 18 ago (EFE).- La Liga mexicana de fútbol femenino, que inició hace un mes, celebrará mañana en el estadio Azteca un juego que...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.elmundous.com/2017/08/18/familias-afectadas-por-la-cancelacion-de-programa-cam-buscan-alternativas/" rel="bookmark" title="Familias afectadas por la cancelación de programa CAM buscan alternativas"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13286866w.jpg?resize=150%2C150" srcset="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13286866w.jpg?resize=150%2C150 150w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13286866w.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13286866w.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Familias afectadas por la cancelación de programa CAM buscan alternativas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2017/08/18/familias-afectadas-por-la-cancelacion-de-programa-cam-buscan-alternativas/" rel="bookmark" title="Familias afectadas por la cancelación de programa CAM buscan alternativas">Familias afectadas por la cancelación de programa CAM buscan alternativas</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.elmundous.com/category/inmigracion/" class="td-post-category">Inmigración</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T16:07:24+00:00" >18 August, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.elmundous.com/2017/08/18/familias-afectadas-por-la-cancelacion-de-programa-cam-buscan-alternativas/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Los Ángeles, 18 ago (EFEUSA).- Los padres de niños y jóvenes afectados por la cancelación del Programa de Procesamiento de Refugiados para Menores Centroamericanos...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5997964c28ff2_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Síguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,832</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ElMundoUSA" target="_blank">Like</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elmundous.com/"><img src="http://www.elmundous.com/wp-content/uploads/2016/09/logowhite-300x75.png" alt="" title=""/></a></div><div class="footer-text-wrap">The landscape for business in Washington State is exciting. This state has one of the most robust and diverse economies in the world. Its make-up spans aerospace, tourism, marine services, wood products, agriculture, life sciences, and technology, and includes a rich and deep selection of specialized services that support businesses to be the best.<div class="footer-email-wrap">Contact us: <a href="mailto:info@elmundous.com">info@elmundous.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElMundoUSA/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elmundousa/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@elmundous.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/El_Mundo_Us" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCI0MCX5BV33ustt76m7CUoQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-5508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-5508"><a href="http://www.elmundous.com/">Home</a></li>
<li id="menu-item-5498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5498"><a href="http://www.elmundous.com/eventos/">Eventos</a></li>
<li id="menu-item-5505" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5505"><a href="http://www.elmundous.com/edicion-digital/">Edición Digital</a></li>
<li id="menu-item-5506" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5506"><a href="http://www.elmundous.com/clasificados/">Clasificados</a></li>
<li id="menu-item-5507" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5507"><a href="http://www.elmundous.com/jaripeo-usa/">Jaripeo USA</a></li>
<li id="menu-item-5504" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5504"><a href="http://www.elmundous.com/contacto/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; EL MUNDO USA                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elmundous.com/2017/08/18/sounders-y-timbers-tienen-las-mejores-aficiones-de-la-mls-segun-forbes/" rel="bookmark" title="Sounders y Timbers tienen las mejores aficiones de la MLS según Forbes"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2017/08/Poss-SEAvPOR8.21-0065.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.elmundous.com/wp-content/uploads/2017/08/Poss-SEAvPOR8.21-0065.jpg?resize=100%2C70 100w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2017/08/Poss-SEAvPOR8.21-0065.jpg?resize=218%2C150 218w, https://i1.wp.com/www.elmundous.com/wp-content/uploads/2017/08/Poss-SEAvPOR8.21-0065.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sounders y Timbers tienen las mejores aficiones de la MLS según Forbes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2017/08/18/sounders-y-timbers-tienen-las-mejores-aficiones-de-la-mls-segun-forbes/" rel="bookmark" title="Sounders y Timbers tienen las mejores aficiones de la MLS según Forbes">Sounders y Timbers tienen las mejores aficiones de la MLS según...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T16:15:34+00:00" >18 August, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elmundous.com/2017/08/18/el-futbol-femenino-en-mexico-juega-por-una-cancha-mas-incluyente/" rel="bookmark" title="El fútbol femenino en México juega por una cancha más incluyente"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13285984w.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13285984w.jpg?resize=100%2C70 100w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13285984w.jpg?resize=218%2C150 218w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13285984w.jpg?resize=700%2C486 700w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13285984w.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El fútbol femenino en México juega por una cancha más incluyente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2017/08/18/el-futbol-femenino-en-mexico-juega-por-una-cancha-mas-incluyente/" rel="bookmark" title="El fútbol femenino en México juega por una cancha más incluyente">El fútbol femenino en México juega por una cancha más incluyente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T16:12:41+00:00" >18 August, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elmundous.com/2017/08/18/familias-afectadas-por-la-cancelacion-de-programa-cam-buscan-alternativas/" rel="bookmark" title="Familias afectadas por la cancelación de programa CAM buscan alternativas"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13286866w.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13286866w.jpg?resize=100%2C70 100w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13286866w.jpg?resize=218%2C150 218w, https://i2.wp.com/www.elmundous.com/wp-content/uploads/2017/08/13286866w.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Familias afectadas por la cancelación de programa CAM buscan alternativas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elmundous.com/2017/08/18/familias-afectadas-por-la-cancelacion-de-programa-cam-buscan-alternativas/" rel="bookmark" title="Familias afectadas por la cancelación de programa CAM buscan alternativas">Familias afectadas por la cancelación de programa CAM buscan alternativas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T16:07:24+00:00" >18 August, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5997964c3e7d6
    -->

        <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'http://www.elmundous.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-welcome" class="snp-pop-4125 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="4125" /><input type="hidden" class="snp_popup_theme" value="theme_likebox" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-likebox">
	<div class="snp-content">
		<div class="snp-content-inner">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-page" data-href="https://www.facebook.com/ElMundoUSA/" data-tabs="" data-width="405" data-height="240" data-small-header="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ElMundoUSA/"><a href="https://www.facebook.com/ElMundoUSA/">Facebook</a></blockquote></div></div>        </div>
	</div>
	</div>
<style>.snp-pop-4125 .snp-theme-likebox { min-height: 250px;}		.snp-pop-4125 .snp-theme-likebox{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-4125 .snp-theme-likebox .snp-powered {
		  		}
	</style><script></script><style>.snp-pop-4125-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('http://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style></div>    </div>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.elmundous.com\/2017\/08\/18\/como-evitar-la-trampa-de-los-prestamos-de-dia-de-pago\/":17013};
	</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.elmundous.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-admin/js/editor.min.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/shortcode.min.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-admin/js/media-upload.min.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elmundous.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/comment-reply.min.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/js/excanvas.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/js/jquery.knob.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/js/jquery.ba-throttle-debounce.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/js/jquery.redcountdown.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/front/evrplus_public_script.js?ver=1503106635'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/scripts/fancybox/jquery.easing-1.3.pack.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/wpeventplus/assets/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-includes/js/wp-embed.min.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbsdku = {"xfbml":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=a6b6bb4a12a196f050afe84beb66cc9a#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=a6b6bb4a12a196f050afe84beb66cc9a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elmundous.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Seattle, WA","api_location":"Seattle","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[22.7,72.8],"today_humidity":56,"today_wind_speed":[2.6,1.6],"today_min":[22,71.6],"today_max":[23,73.4],"today_clouds":40,"current_unit":1,"forecast":[{"timestamp":1503172800,"day_temp":[19,67],"day_name":"Sat","owm_day_index":1},{"timestamp":1503259200,"day_temp":[21,70],"day_name":"Sun","owm_day_index":2},{"timestamp":1503345600,"day_temp":[20,68],"day_name":"Mon","owm_day_index":3},{"timestamp":1503432000,"day_temp":[22,71],"day_name":"Tue","owm_day_index":4},{"timestamp":1503518400,"day_temp":[22,71],"day_name":"Wed","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elmundous.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elmundous.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=117437631&postid=17013&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+mensaje+%2FLeave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.1&sig=eebbbdf80ad18663953ffd070e3bfb8d612c004d#parent=http%3A%2F%2Fwww.elmundous.com%2F2017%2F08%2F18%2Fcomo-evitar-la-trampa-de-los-prestamos-de-dia-de-pago%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=117437631&postid=17013&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+mensaje+%2FLeave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.1&sig=eebbbdf80ad18663953ffd070e3bfb8d612c004d#parent=http%3A%2F%2Fwww.elmundous.com%2F2017%2F08%2F18%2Fcomo-evitar-la-trampa-de-los-prestamos-de-dia-de-pago%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'117437631',post:'17013',tz:'-6',srv:'www.elmundous.com'} ]);
	_stq.push([ 'clickTrackerInit', '117437631', '17013' ]);
</script>

</body>
</html>